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MOLECULAR MODELLING EXERCISES 

 
EXERCISE  CS6.2  CORTISOL 
 
INTRODUCTION 
Cortisol (Fig.1) is an endogenous steroid that is used in medicine as an orally active anti-
inflammatory agent (Case study 6 in the textbook) In this exercise, we will compare the 
structure of the general pregnane skeleton with the structure of cortisol to see whether the 
inclusion of a double bond in ring A has any significant effect on the shape of the molecule. 
We will also identify whether the substituents in cortisol are equatorial or axial and whether 
they are alpha or beta. We will also carry out a conformational analysis on the pregnane 
skeleton to see how rotation of the bond between the steroid skeleton and the ethyl 
substituent affects the steric energy of generated conformations.  

 
 
Figure 1  Pregnane and cortisol. 
 
 
INSTRUCTIONS 
It is suggested that you attempt the following instructions yourself before trying the more 
detailed Procedures that follow. You may find the file entitled Common Operations for 
ChemBio3D/Chem3D a useful guide on how to carry out various operations.  
 
PART A 
*Create the energy-minimised 3D structures of cortisol and the pregnane skeleton from their 
ChemDraw files (available in the ChemDraw folder) making sure that any twist-boat 
conformations are changed to the chair conformation. 
*Compare the shapes of these molecules and explain any differences. 
PART B 
*Identify whether the various substituents in cortisol are equatorial or axial, and whether 
they are alpha or beta. 
PART C 
 *Use the Dihedral Driver to generate conformations of pregnane by rotating the ethyl 
substituent. From the resulting chart, identify conformations with different steric energies. 
*Identify conformations that correspond to peak maxima in the Dihedral Angle Plot, and 
identify their steric energies. 
*Identify the energy barrier to free rotation of the bond between the tetracyclic ring system 
and the ethyl substituent. 
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*Rerun the Dihedral Angle Plot with minimization and identify any differences with the 
previous plot. 
*Identify the conformations that correspond to energy minima in the plot.  
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PROCEDURES 
There are various approaches that you can use to tackle these molecular modelling exercises. 
The following procedures illustrate how you might tackle this particular exercise, but they are 
not meant to be prescriptive. Note also that the results obtained may vary depending on the 
computer and the version of ChemBio3D or Chem3D used. For example, the specific 
conformations obtained from energy minimisation may differ, as may quantitative results 
such as steric energies. 
 
Part A) Create the energy-minimised 3D-structures of cortisol and pregnane. 
 
1) Create the energy-minimised 3D-structure of cortisol. 
*Open ChemBio3D or Chem3D. 
*From the File menu, choose Open and access the ChemDraw folder. Click on the ChemDraw 
file labelled cortisol.cdx from the ChemDraw folder. Click on the Open button.  A 3D structure 
of the structure will appear.  
*Energy minimize the structure by clicking on the energy minimization icon on the menu bar 

. You should now see the energy-minimised structure (Fig. 2) in the main window and the 
calculated steric energy in the bottom window (48.7 kcal/mol). 
 

 
 
Figure 2  Energy-minimised structure of cortisol. 
 
2) Hide the hydrogen atoms and lone pairs to make the carbon skeleton clearer.  
 
*From the View menu, choose Model Display, then Show Hydrogen Atoms. Select Hide.   
*From the View menu, choose Model Display, then Show Lone Pairs. Select Hide.   

*Orientate the structure using the translate  and rotate  tools to get the view shown in 
figure 3. Rings B and ring C are in a chair conformation. Ring A has a planar region due to the 
enone system. 
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Figure 3  The structure of cortisol with hidden hydrogen atoms and lone pairs. 
 
 
3) Create the energy-minimised 3D structure of the pregnane structure. 
* Open the ChemDraw structure of the pregnane skeleton into ChemBio3D/Chem3D as 
described above.  

*Energy minimize  the structure. 
*Hide the hydrogen atoms as described above to give the structure shown in figure 4. The 
steric energy is reported as 47.8 kcal/mol. Rings B and C are in the chair conformation, but 
ring A has a twist-boat conformation. We will convert that into a chair conformation in the 
next stage.  
 

 
Figure 4  Energy-minimised structure of pregnane. 
 
4) Convert ring A into a chair conformation using molecular dynamics. 
 
*From the Calculations menu, choose MM2, then Molecular Dynamics.  
*A table will come up showing default entries including a Target Temperature of 300 K. Keep 
the default values and click Run. You will see the molecule vibrating and adopting various 
conformations.  
*If the chair conformation is not obtained, try 400 K. In the trial run, the chair conformation 
was obtained at 300 K. 

*Energy minimize  the final structure to get a conformation with a steric energy of 41.7 
kcal/mol (Fig. 5). This a more stable conformation than the conformation where ring A is a 
twist boat. If the molecular dynamics succeeds in converting ring A into the chair 
conformation, go to step 6. If not, go to step 5. 
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Figure 5  Energy-minimised structure of pregnane with ring A in the chair conformation. 
 
 
5) Manually alter the twist boat of ring A into a chair conformation. 
If the molecular dynamics operation does not succeed in converting ring A into the chair form, 
carry out the following procedures.  
*From the View menu, choose Model Display, then Show Hydrogen Atoms. Select Show 
All.   

*Choose the select tool . 
*With the Shift key depressed, click on the atoms identified in figure 6A.  

*Choose the translate tool .  
*With the shift key depressed, drag the mouse to position the atoms to a new position (Fig. 
6B).  
*Repeat this procedure to reposition the two hydrogen atoms into their correct approximate 
positions (Fig. 6C).  
 

 
   A       B   

 
    C 
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Figure 6  Manually moving atoms to create a chair conformation for ring A. 
 

*Energy minimise the structure . You should now have the correct structure (Fig. 5). 
Note: The steric energy of the final structure may differ from that obtained in section 4 since 
molecular dynamics may have altered the orientation of the ethyl substituent on ring D. 
 
6) Compare the structure of the pregnane skeleton (Fig. 7A) with cortisol (Fig. 7B). In cortisol, 
the A-ring is clearly orientated differently from the A-ring in the general pregnane skeleton. It 
is pointing downwards to produce a ‘kink’ as a result of the enone system. 
 

 
  A      B 
 
Figure 7  Structures of A) pregnane and B) cortisol. 
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PART B) Definition of the substituent positions in cortisol 
 
*Identify whether the various substituents in cortisol are equatorial or axial, and whether 
they are alpha or beta. 
The representation of cortisol in figure 7B shows how the methyl and alcohol groups at C10, 
C11 and C13 are orientated. It is clear that the methyl and alcohol substituents are all axial. 
The methyl and hydroxyl groups pointing upwards are beta-substituents. The OH group at 
C17 is pointing vertically down and is therefore an alpha substituent. The side chain 
substituent at C17 is, therefore, a beta substituent. 
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PART C  Conformational analysis of the side chain at position 17 of pregnane 
 
1. Use the Dihedral Driver to generate conformations of pregnane by rotation of the 
ethyl substituent  
 

*Choose the select tool  and click on the bond highlighted in figure 8.  
 
 

 
Figure 8  The bond chosen for rotation in pregnane. 
 
*From the File menu, choose Preferences, then click on the Dihedral Driver tab.  
*Use the slider bar to set the resolution to 1 degree. 
*Click on Apply and OK. 
*From the Calculations menu, choose Dihedral Driver, then Single Angle Plot. You will see 
the bond rotating as conformations are generated.  
*Once the bond has rotated 360o, a Dihedral Driver Chart should appear showing how the 
steric energy changes as rotation takes place round the central bond (Fig. 9).  If the chart is 
not visible, reduce the size of the main window by dragging down the top margin.  
The conformation shown is the initial conformation. 
 

 



Patrick: An Introduction to Medicinal Chemistry 6e 
 

 

© Oxford University Press, 2017.  

 
Figure 9 The Dihedral Chart with conformations sampled after every 1 degree of rotation. 
 
The dihedral angle used to define the different conformations is the one involving C(16)-
(C17)-C(22)-C(23). The numbers are serial numbers defined by the program. The relevant 
atoms can be identified by hovering the mouse over each atom. A pop up window appears 
that shows what the serial number is for that atom. The relevant atoms are highlighted in 
Figure 10. 
 

 
Figure 10 The atoms defining the dihedral angle measured in the chart C(16)-(C17)-C(22-
C(23). 
 
Select these atoms then hover the mouse over the selection. 
A pop window shows that the dihedral angle is 66.2o. This corresponds to a minimum point 
on the plot where the steric energy is 41.73 kcal/mol. This is the steric energy previously 
identified for this energy-minimised conformation 
*To obtain energies and conformations for different minima on the plot, click the mouse on 
the relevant part of the plot. The range of steric energies for the conformations is 41.73 
kcal/mol to 159.06 kcal/mol. 
 
2.  Identify unstable conformations that act as an energy barrier 
*Click on the highest peak on the chart. This corresponds to the least stable conformation. The 
pop up window identifies the dihedral angle as -126o, and the steric energy as 159.06 
kcal/mol (Fig. 11). 
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Figure 11  Position of the least stable conformation on the plot. 
 
Clicking on the plot also produces the conformation in the main window (Fig. 12). By adding 
hydrogen atoms to the structure, it should be evident that the high steric energy is caused by 
hydrogen atoms getting too close to each other (Fig. 13). Note how the methyl group of the 
ethyl substituent gets too close to an axial methyl substituent at the ring junction between 
rings C and D. 
 

   
Figure 12  The least stable conformation on the plot. 
 

  
Figure 13  The least stable conformation on the plot with hydrogen atoms (from two 
different perspectives). 
 
*Click on the second highest peak on the plot. The relevant conformation has a dihedral angle 
of -83o and a steric energy of 146.36 kcal/mol (Fig. 14). 
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Figure 14  Dihedral angle and steric energy for the conformation corresponding to the 
second highest peak. 
 
The relevant conformation is shown in the main window (Fig. 15). Again, the high steric 
energy is due to hydrogen atoms being positioned too close to each other. The same groups 
are involved. 
 

  
 
Figure 15  The conformation for the second highest peak taken from different perspectives. 
 
3. Rerun the Dihedral Chart with minimisation. 
Running the dihedral driver as described above is good for identifying high-energy 
conformations that act as energy barriers to bond rotation. However, they are less good for 
distinguishing between stable conformations. This is because a high-energy conformation 
tends to dominate the chart and make the energy differences between stable conformations 
look insignificant. By rerunning the chart with minimisation, the steric energy of the high 
energy conformations are reduced by a localised energy minimisation that modifies bond 
angles to ensure that atoms in the high energy conformations are not so close together. Since 
it is a localised energy minimisation, the dihedral angle is unaffected. By reducing the steric 
energies of the high-energy conformations, the differences between stable conformations 
become more significant on the plot. 
 
*Click on the plot to return the structure to the starting conformation with dihedral angle 66o.  
*Hide the hydrogen atoms 
*Position the mouse cursor in the window containing the Dihedral Driver Chart. 
*Right click on the mouse to produce a menu. 
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*Choose Recompute with minimisation. You will see the bond rotating again as the chart is 
recalculated at 1 degree resolution. Note that the energy range of the conformations on the 
new chart (Fig. 16) is from 41.73 - 53.5 kcal/mol, compared to the previous energy range of 
41.73 - 159.06 kcal/mol. This now represents an energy barrier to bond rotation of 11.8 
kcal/mol.   
There is now a better distinction between the lowest energy minimum and the second lowest 
energy minimum. The most stable conformation has the same dihedral angle and steric 
energy as before.  

 
 
 
Figure 16  The plot after rerunning with minimisation 
 
The other two minimum points on the plot are as follows (Figs. 17 and 18). 
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Figure 17  Conformation corresponding to an energy minimum at dihedral angle 173o and 
steric energy 43.29 kcal/mol.  
 
 
 
 

 
 

 
Figure 18  Conformation corresponding to an energy minimum at dihedral angle -35o and 
steric energy 47.31 kcal/mol.  
 
 


