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MOLECULAR MODELLING 
 
EXERCISE 23.1   Noradrenaline 
 
INTRODUCTION 
Noradrenaline (Fig. 1) is one of the most important neurotransmitters in the human body 
(section 22.2 and chapter 23 in the textbook). The functional groups present have important 
roles as binding groups, and are fundamental to the adrenergic pharmacophore. The 
functional groups consist of two phenol groups, the aromatic ring, the alcohol group, and the 
ionized amine. However, the relative orientation of these groups is also important to the 
pharmacophore and this requires identification of the active conformation (section 13.2 in 
the textbook).  
 
 
 
 
 
 
Figure 1 Noradrenaline. 
 
Noradrenaline has a flexible side chain. As a result, the molecule can adopt a large number of 
conformations, which varies the relative positions of the functional groups. The active 
conformation is the conformation that the molecule adopts when it binds to the receptor 
binding site. However, it is not possible to use molecular modeling to identify the active 
conformation of noradrenaline by studying noradrenaline itself. The best way to identify the 
active conformation is to carry out an X-ray crystallographic study on a receptor-ligand 
complex. However, such crystal structures may not be available and less direct methods may 
be required to try and get some indication of what the active conformation might be like. For 
example, rigidified analogues of adrenaline that lock some of adrenaline’s rotatable bonds 
within rings can be tested for activity. If they are active, then this can provide information 
about the relative orientation of groups in the rigid part of the structure.   
In this study, we will identify the variety of conformations that are possible for adrenaline 
and identify methods that can help to identify the most stable conformation. We will also 
consider the suitability of the structure shown in figure 2 as a rigidified analogue of 
noradrenaline. 
 
 
 
 
 
 
 
Figure 2 Analogue of noradrenaline. 
 
 
INSTRUCTIONS 
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It is suggested that you attempt the following instructions yourself before following the more 
detailed Procedures that follow. You may find the file entitled Common Operations for 
ChemBio3D/Chem3D a useful guide on how to carry out various operations.  
 
PART A 
*Create the energy-minimised 3D structure of ionized noradrenaline from its ChemDraw file 
(available in the ChemDraw folder).  
*Reveal any intramolecular bonds and identify the number of rotatable bonds. 
*Use the Dihedral Driver to generate different conformations by rotating two adjacent single 
bonds. 
*Identify the most stable energy-minimised conformation from this analysis. 
 
PART B 
*Identify different conformations generated by molecular dynamics. 
*Energy minimize the conformations generated and identify their steric energies. 
 
PART C 
Build the structure of the rigidified analogue of noradrenaline and energy minimize it. 
Discuss whether it is likely to be a good analogue for noradrenaline. 
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PROCEDURES 
There are various approaches that you can use to tackle these molecular modelling exercises. 
The following procedures illustrate how you might tackle this particular exercise, but they are 
not meant to be prescriptive. Note also that the results obtained may vary depending on the 
computer and the version of ChemBio3D/Chem3D used. For example, the specific 
conformations obtained from energy minimisation may differ, as may quantitative results 
such as steric energies. 
 
 
PART A   The 3D structure of ionized noradrenaline 
 
1.Create the energy-minimised Chem3D structure of ionized noradrenaline. 
* Open ChemBio3D or Chem3D. 
* From the File menu, choose Open, then find and select the ChemDraw file for the ionized 
form of noradrenaline from the ChemDraw folder (noradrenalineionised.cdx). Click Open.  

*Energy minimize  the structure (Fig. 3). The steric energy for the energy-minimized 
structure will appear in the bottom window as -7.21 kcal/mol. 
 
2. Show any intramolecular hydrogen bonds that might be present 

* From the View menu, choose Display Mode, then Show Hydrogen Bonds. Select All. 
The conformation obtained in this experiment was fully extended with an intramolecular 
hydrogen bond between the oxygen of the alcohol group and a proton of the ionized aminium 
group (Fig. 3). If you obtained a different conformation, modify it to the fully extended one for 
the rest of Part A. 
 

 
 
Figure 3  Energy-minimized conformation for noradrenaline. 
 
Note: Another possibility that might result from the energy minimisation is a gauche type 
conformation with a steric energy of -7.94 kcal/mol. This conformation is described later.  
 
 
3. Calculate the number of rotatable bonds in the structure.  
*From the Calculations menu choose Compute Properties.  
*Expand Molecular Topology and select Num Rotatable Bonds. Click OK. 
In the bottom window, you are told that there are 2 rotatable bonds. Note that rotatable 
bonds in this context are defined as those rotations that result in distinct differences in 
conformation. Rotatable bonds that only alter the relative positions of hydrogen atoms (e.g. C-
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OH, C-NH2, C-CH3 etc) are not included in the total. The following diagram (Fig. 4) illustrates 
the rotatable bonds that are important for the conformational analysis of this structure. The 
bonds shown in green also rotate but do not result in a significant change in conformation. 
 
 

 
Figure 4  Distinction between rotatable bonds used in conformational analysis (shown in 
red) and bonds that can rotate but are not taken into consideration (shown in green). 
 
 
4. Generate different conformations arising from single bond rotation using the 
dihedral driver. 
*Copy and paste the energy-minimised structure of noradrenaline into a new window. 
Since the two rotatable bonds adjoin each other, we can carry out a calculation that rotates 
them both to give a Double Angle Chart. We will set the angle of rotation between each 
conformation at 10 degrees. This means that 36x36 conformers are generated. 
 
*From the File menu, choose Preferences, then click on the tab for the Dihedral Driver. 
*Change the resolution to 5o.  
Note that the actual angle of rotation is double the set resolution value when running a 
Double Angle Plot. 

*Choose the select tool . 
*With the shift key depressed, click on both relevant bonds (the red ones in figure 4) to 
highlight them.  
*From the Calculations menu, choose Dihedral Driver, then select Double Angle Plot. You 
will see one half of the molecule rotating quite quickly while the other half rotates more 
slowly. The process involves rotating one of the selected bonds in 10o increments for 360o, 
whilst keeping the second bond constant. The second bond is then rotated 10o, and the first 
bond is rotated in 10o intervals again for another 360o. This process continues until all the 
possible conformations have been created. 
*Once the calculation is complete, an output window appears with the Dihedral Chart (Fig. 
5).  The two axes of the chart identify the dihedral angles and the atoms used to measure 
those dihedral angles. These atoms are labelled in figure 6.   
In the resulting chart, monotone contouring is used to identify steric energy. White areas are 
conformations with the highest steric energy. Black regions are conformations with more 
favourable steric energies. Clicking within the chart identifies the conformation involved at 
each point and also identifies the steric energy and the dihedral angles associated with that 
conformation.  
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Figure 5 Dihedral chart generated by 10o stepwise rotations round two adjacent bonds. 
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Figure 6  Definition of the serial numbers used to define the dihedral angles. 
 
 
 
 
The brightest white point of the plot corresponds to 244 kcal/mol. This structure has a high 
steric energy because two hydrogen atoms are in close contact with each other – one from the 
aromatic ring and one from the aminium nitrogen (Fig. 7). 
 

 
Figure 7 Dihedral chart showing the least stable conformation. 
 
 
Most of the Dihedral Driver Chart is black which represents a large number of possible 
conformers. To cut down on the number of conformers that we need to consider, we can 
rerun the Dihedral Driver with larger rotations of 60o.  
*Position the mouse cursor over the chart. 
*Right click the mouse to open up a menu, then choose Set Resolution from the resulting 
menu. 
*Select 30o.  
A new dihedral plot is produced with conformations sampled where each bond is rotated in 
60o steps (Fig. 8).  However, there is not a great distinction between the different 
conformations in this chart. 
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Figure 8  Dihedral Driver Chart with 36 conformations. 
 
The Dihedral Driver charts above were run without minimization, which means that a single 
high-energy conformation can dominate the chart and make it difficult to distinguish between 
the steric energies of the other conformations.  
*Click on the white square and study the conformation (Fig. 9). 
*Explain why it is unstable. 
If a single conformation is dominating the chart and preventing a clear discrimination of 
energies for the other conformations, then it is worth rerunning the Dihedral Driver with a 
minimization process. This involves a limited energy minimization process on each 
conformation to relieve localised instances of strain.  
 

   
Figure 9 The high energy conformation related to the white square (from two perspectives). 
 
5. Rerun the Dihedral Driver Chart with minimization. 
To avoid the generation of highly unstable conformations, the chart can be run with a limited 
energy minimization carried out on each conformation to avoid atoms being positioned in 
similar points on space. The minimization is not the same as a full energy minimization and so 
the dihedral angles are maintained. 
*Position the mouse cursor over the chart. 
*Right click the mouse to open a menu. 
*Choose Recompute with Minimization. 



Patrick: An Introduction to Medicinal Chemistry 6e 
 

 

© Oxford University Press, 2017.  

A new chart is obtained that has a greater distinction of energies across the squares. Note also 
the range of steric energies in the monotone grading. Previously this had been -6.75 to 136 
kcal/mol. It is now -7.11 to 32.22 kcal/mol (Fig. 10). 
 

 
 
Figure 10  Dihedral Driver Chart generated with minimization.  
 
6. Identify the three most stable conformations in the chart 
Hover the mouse over each of the squares. A popup window comes up to show the steric 
energy associated with each conformation. Identify the three lowest values. 
For this particular experiment, the three lowest values are the following; 
 
Conformation  Dihedral angle Dihedral angle Steric Energy 

O12-C9-C-5-C4 O12-C9-C10-N11 
I   120o    -60o     -6.77 kcal/mol  
II   -60o   -60o    -6.95 kcal/mol  
III   -120o   -60o    -7.21 kcal/mol  
 
Note that you may get different results. For example, when this experiment was repeated, the 
lowest energy conformation was at (-60o, -60o). 
 
7. Copy and paste each of the stable conformations into separate windows and energy 
minimize them. 
The three conformations were copied and pasted into separate windows where they were 
fully energy minimized. Conformations I and III did not alter shape significantly and had 
similar steric energies. In contrast, there was a significant change in shape when 
conformation II underwent energy minimization, resulting in a new conformation 
(conformation IV) with dihedral angles of -47.9o & -45.0o, and a steric energy of -8.19 
kcal/mol (Fig. 11). This is the most stable conformation identified so far, and is almost 1 
kcal/mol more stable than the original energy-minimised conformation created in part A. The 
conformation has a folded side chain that is no longer extended in the same plane as the ring. 
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Figure 11 Conformation IV with a folded side chain. 
 
7. Measure the distances between the heteroatoms for the new conformation 

*Choose the Select tool .  
*Click on one of the heteroatoms, then hover the mouse over the other heteroatoms. The 
distance between the heteroatoms is shown in a popup window.  
*Distances can be displayed on the model by selecting both heteroatoms, selecting 
Measurements from the Structure menu, then choosing Display Distance Measurement 
(Fig. 12). 
 
The distance between the alcohol oxygen and the amine nitrogen is 2.6 Å. 
The distances between each catechol oxygen and the alcohol oxygen are 5.8 Å and 6.2 Å 
The distances between the catechol oxygens and the nitrogen are 7.1 Å and 7.8 Å. 
 

 
Figure 12  Measured distances between the heteroatoms in conformation IV 
 
8. Identify conformations with intramolecular H-bonding between the phenol groups 
None of the conformations studied so far have intramolecular H-bonding between the two 
phenol groups. This is because the phenol groups are orientated the wrong way to allow such 
an interaction. We will now consider whether intramolecular H-bonding between the phenol 
groups results in a more stable conformation. 
*Choose the window containing conformation IV. 
*Choose the Select tool 
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*Click on the bond identified in figure 13. 
 

 
Figure 13  Bond selected for rotation in conformation IV. 
 

*Click on the small downward facing triangle next to the Rotate tool . This will open up a 
rotation dial (Fig 14).  
*Select the SW pointing arrow at the bottom right of the rotation dial.  
*Rotate the bond by 180o by dragging the pointer with the mouse, or entering 180o into the 
text box and pressing return on the keyboard.  
Note: If you wish to drag the pointer on the rotation dial, save your work first as this might 
cause the program to freeze. 

*Energy minimise the structure . 
 

 
Figure 14  Rotation dial. 
 
Energy minimisation results in conformation (V) with two intramolecular hydrogen bonds 
(Fig. 15). The steric energy is now -12.8 kcal/mol, compared to the steric energy of -8.19 
kcal/mol for conformation IV. 
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Figure 15 Energy-minimised structure of conformation V with two intramolecular hydrogen 
bonds. 
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PART B  Conformations identified by molecular dynamics 
The conformations identified in part A were identified by systematic bond rotations. Another 
method of creating conformations is by molecular dynamics, which essentially heats up the 
molecule such that it can cross energy barriers between different conformations. 
 
1. Copy the original energy-minimised conformation from part A and paste it into a 
new window. 
*Go the window containing the original energy-minimised structure of ionized noradrenaline 
from Part A (Fig. 3). 
*From the Edit menu, choose Select All. 
*From the Edit menu choose Copy. 
*From the File menu, choose New to create a new window 
*From the Edit memu, choose Paste. 
*Ensure that hydrogen bonds are visible. If not, carry out the following 
2. Reveal any intramolecular hydrogen bonds. 
*From the View menu, choose Model Display. Select Show Hydrogen bonds, then Show All.  
 
3. Carry out a molecular dynamics operation at 300K. 
*From the Calculations menu, choose MM2, then Molecular Dynamics.  
*A table will come up showing default entries that include a Target Temperature of 300K. 
Keep the default values and click Run. You will see the molecule vibrating and adopting 
various conformations.  
*When a conformation showing two hydrogen bonds is formed, stop the molecular dynamics 

process by clicking on Stop Calculation on the menu bar .  

*Energy minimise  the conformation identified. 
 
In the experiment described here, the conformation that was generated (conformation VI) 
had the side chain coplanar with the ring, but a phenol group had rotated to allow a second 
intramolecular H-bond (Fig. 16). Two H-bonds were observed, one involving the alcohol in 
the side chain with the aminium ion, and the other between the two catechol phenol groups. 
The steric energy was -11.65 kcal/mol, which is significantly more stable than the starting 
conformation, but not as stable as conformation V. 
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Figure 16  Extended conformation with two hydrogen bonds (conformation VI). 
 
4. Continue the molecular dynamics to generate a different conformation. 
*Start the molecular dynamics operation as before. 
The molecular dynamics program was continued until the side chain rotated and was no 
longer in the same plane as the aromatic ring. The phenol groups had also rotated such that 
an intramolecular H-bond was no longer present between them. The molecular dynamics was 

stopped  and energy minimization  was carried out to give conformation VII. Only 
the hydrogen bond in the side chain was present. Nevertheless, conformation VII proved 
more stable than conformation VI with a steric energy of  -12.9 kcal/mol (Fig. 17). This was 
also slightly more stable than conformation V. 
 
 

 
 
Figure 17  Conformation VII with one H-bond. 
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5. Continue the molecular dynamics program. 
The molecular dynamics program was continued resulting in the formation of conformation 
VIII (Fig. 18), which has the folded side chain and two hydrogen-bonds. The molecular 
dynamics was stopped and the conformation was energy minimized to give a steric energy of 
-11.70 kcal/mol. This proved less stable than conformation VII. 
 
 

 
 
Figure 18  Folded conformation with two H-bonds (conformation VIII). 
 
6. Continue the molecular dynamics  
The molecular dynamics was continued for its full 10000 iterations to give conformation IX 
(Fig. 19). After energy minimization, this had a steric energy of -12.8 kcal/mol. Compared to 
conformation VIII, the aromatic ring has rotated 180o and resulted in a more stable 
conformation.  
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Figure 19  Folded conformation with two H-bonds (conformation IX). 
 
Molecular dynamics is relatively random in the results that it generates and so different 
results can be obtained each time the process is carried out. For example, when the molecular 
dynamics experiment was repeated starting from the original conformation shown in figure 
3, conformation X was obtained with a folded chain and catechol hydrogen bonding that was 
‘reversed’ compared to previous conformations (Fig. 20). In other words, the para-phenol 
group acted as the HBA and the meta-phenol group acted as the HBD. When this was energy 
minimized, it proved to be the most stable conformation identified so far with a steric energy 
of  -13.9 kcal/mol. 
 
 

 
 
Figure 20  Conformation X with a steric energy of -13.9 kcal/mol. 
 
To confirm this result, conformation VIII (Fig. 18) was modified by rotating both phenol 
groups 180o and energy minimizing the structure to form conformation X with the same 
steric energy. 
 
Therefore, it would appear that hydrogen bonding between the phenol groups is more stable 
when the para-phenol group acts as the HBA, rather than the meta-phenol group. This might 
imply that the oxygen of the para-phenol group is more electron rich, making it a stronger 
HBA. This could be rationalized by suggesting that the positively charged side chain has an 
inductive electron-withdrawing effect that is felt more by the meta-phenol than the para-
phenol group. 
 
 
PART C  A rigidified analogue of noradrenaline 
 
1.Create the structure of the rigidified analogue from the ionized form of  
noradrenaline. 
*Copy the original energy-minimised structure of ionised noradrenaline from Part A and paste 
it into a new window. 
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*Use the build tools or the ChemDraw window to modify the structure into the rigidified 
analogue. 

*Energy minimize the structure . 
The resulting structure (Fig. 21) has a steric energy of 4.6 kcal/mol. 
 
 

 
 
Figure 21 Rigidified analogue of noradrenaline. 
 
Note that the lone pairs of the oxygen atoms are now constrained in space, and are pointing 
outward. This mimics noradrenaline conformers such as conformation VII (Fig. 17).  An 
analogue like this could be significant if the oxygen atoms are acting as hydrogen bond 
acceptors. However, if the phenol groups are acting as hydrogen bond donors then this 
analogue would be expected to have poor activity.   
 

 
 
 

 


