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EXERCISE 22.4   Neuromuscular blockers 
 
INTRODUCTION 
Tubocurarine (Fig. 1) is the lead compound for many of the neuromuscular blockers used 
today.  It acts as an antagonist at nicotinic cholinergic receptors, and it has been proposed 
that the crucial feature for activity is the distance between two charged nitrogen atoms. This 
represents the pharmacophore for antagonist activity. In this exercise, we will identify the 
pharmacophore in tubocurarine and another two neuromuscular antagonists –
decamethonium and pancuronium ( see also Box 17.4 and section 22.10 in the textbook). 
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Figure 1 Structures of tubocurarine, decamethonium, and pancuronium. 
 
INSTRUCTIONS 
It is suggested that you attempt to carry out the following instructions yourself before 
following the more detailed Procedures that follow. You may find the file entitled Common 
Operations for ChemBio3D/Chem3D a useful guide on how to carry out various operations.  
 
PART A Tubocurarine 
*Open the ChemDraw file for tubocurarine into ChemBio3D or Chem3D.  
*Calculate the steric energy for the unminimized structure and identify any H-H close 
contacts that might contribute to a high steric energy.  
*Energy minimize the structure and determine whether steric energy due to close contacts 
has been relieved.  
*Measure the distance between the two nitrogen atoms. 
 
PART B  Decamethonium 
*Open the ChemDraw structure of decamethonium into ChemBio3D or Chem3D and energy 
minimize the structure.  
*Measure the N-N distance and assess whether this matches the N-N separation in 
tubocurarine.  
*Create different conformations of decamethonium and identify a conformation where the N-
N separation is similar to the N-N separation in tubocurarine. 
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PART C Pancuronium 
*Open the ChemDraw file for pancuronium into ChemBio3D or Chem3D.  
*Calculate the steric energy for the unminimised structure. 
*Identify any H-H close contacts that might contribute to a high steric energy.  
*Energy minimize the structure and determine whether steric energy due to close contacts 
has been relieved.  
*Measure the distance between the two nitrogen atoms. 
 
PART D  Pancuronium and tubocurarine 
*Carry out an overlay of pancuronium and tubocurarine to assess how closely the N-N 
separations match up with each other.  
*Comment on any other structural similarities (if any). 
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PROCEDURES 
There are various approaches that you can use to tackle these molecular modelling exercises. 
The following procedures illustrate how you might tackle this particular exercise, but they are 
not meant to be prescriptive. Note also that the results obtained may vary depending on the 
computer and the version of ChemBio3D or Chem3D used. For example, the specific 
conformations obtained from energy minimisation may differ, as may quantitative results 
such as steric energies. 
 
 
PART A  TUBOCURARINE 
 
1) Create the unminimised 3D-structure of tubocurarine. 
 
*Open ChemBio3D or Chem3D. 
*From the File menu, choose Open, then select the ChemDraw file for tubocurarine. Click 
Open. A 3D structure of tubocurarine will appear (Fig. 2).  
 

 
 
Figure 2 Unminimised structure of tubocurarine. 
 
2) Calculate the steric energy for the unminimised structure of tubocurarine. 
*From the Calculations menu, choose MM2, then Compute Properties.  
*Select Pi Bond Orders and Steric Energy Summary if they are not already selected and 
click Run. The value of the steric energy appears in the bottom window as 98.2 kcal/mol.  
 
3) Hide the lone pairs of electrons.  
If lone pairs of electrons are visible, hide them as follows. 
*From the View menu, choose Model Display, then Show Lone Pairs. Select Hide.   
 
4) Measure close contacts.  
*From the Structure menu, choose Measurements, then Generate All Close Contacts.  
*Open the Measurements Table if it is not already open and identify the close contacts. 
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*There are four pairs of hydrogen atoms that are separated by less than 2 Å. Display these in 
the main window by clicking in the small display boxes beside the relevant entries in the 
Measurements Table (Fig. 3B).  
 

  
    A      B 
Figure 3 Examples of H-H close contacts in the unminimised structure  
 
5) Energy minimize the structure. 
*Energy minimize the structure by clicking on the energy minimization icon on the top menu 

bar . The calculated steric energy in the bottom window drops to 55.5 kcal/mol. The 
steric strain due to H-H close contacts has been eased as a result of energy minimisation. The 
four pairs of hydrogens identified in figure 3 are now separated by 2.5-2.8 Å (Fig. 4). 
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Figure 4 Energy-minimised structure of tubocurarine.  
     
6) Measure the distance between the two nitrogen atoms in tubocurarine. 

*Choose the Select tool  to select both nitrogen atoms.  
*Click on each atom with the shift key depressed.  
*From the Structure menu, choose Display Distance Measurement. 
The distance between the two nitrogens is now shown in the main window as 11.4 Å (Fig. 5). 
  
 

 
 
 
Figure 5  N-N distance for the energy-minimised tubocurarine. 
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PART B  DECAMETHONIUM 
 
1. Create the energy-minimised 3D structure of decamethonium. 
*From the File menu, choose Open, then select the ChemDraw file for decamethonium. Click 
Open.  
*Energy minimize the structure by clicking on the energy minimization icon on the top menu 

bar . The steric energy will appear in the bottom window as 36.3 kcal/mol.  
*Orientate the molecule to get the representation shown in figure 6. The conformation 
obtained is the fully extended conformation. 
 

 
 
Figure 6 Energy minimized model of decamethonium. 
 
2. Measure the distance between the two quaternary nitrogen in decamethonium.  

*Choose the Select tool .  
*Click on both atoms with the shift key depressed.  
*From the Structure menu, choose Display Distance Measurement. 
The distance between the two nitrogens is now shown in the main window as 14.1 Å (Fig. 7).  
 

 
 
Figure 7   N-N Separation in the energy-minimized model of decamethonium. 
 
The N-N distance in the fully extended conformation of decamethonium is significantly longer 
than the N-N distance measured for tubocurarine (11.4 Å). Therefore, decamethonium must 
adopt a more folded conformation when it binds to the receptor binding site. 
We will now search for a folded conformation of decamethonium that brings the separations 
of the nitrogen atoms closer to the distance observed in tubocurarine. 
 
3. Generate conformations of decamethonium using molecular dynamics. 
*From the Calculations menu, choose MM2, then Molecular Dynamics. A table will come up 
showing default entries including a target temperature of 300 K. 
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*Keep the default values and click Run.  
*You will see the molecule vibrating and adopting various conformations. Watch the N-N 
distances varying in the main window until you see it dropping to about 12.5 Å.  

*Stop the process by clicking on the Stop Calculation icon on the menu bar .  
*Energy minimise the final structure. In one trial run, the dynamics operation was stopped to 
capture a conformation with an N-N separation of 12.6 Å. Energy minimisation took the 
distance down slightly to 12.4 Å resulting in a conformation with a steric energy of 40.9 
kcal/mol (Fig. 8). 
 

 
 
 Figure 8 Alternative conformation of decamethonium. 
 
4. Create a folded conformation of decamethonium by building the structure. 

*Use the bond tool and text tool to create a folded unminimised conformation of 
decamethonium. 
*Measure the N-N distance. The example shown in figure 9 has a folded conformation with an 
N-N separation of 4.6 Å (Fig. 9).   
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Figure 9 Manually constructed folded conformation of decamethonium (unminimised).  
 
*From the View menu, choose Model Display, then Show Hydrogen Atoms. Select Hide.   
*From the Structure menu, choose Measurements , then Generate All Dihedral 
Measurements. All the dihedral angles are added to the Measurements Table on the left of 
the main window. Hiding the hydrogen atoms limits the number of measured dihedral angles 
to just those involving carbon and nitrogen atoms. 
 

 
 
Figure 10 Dihedral angles for the unminimised folded conformation of decamethonium  
 
*Energy minimize the structure 
When this model was energy minimized, it led to a stable conformation with a steric energy of 
46.7 kcal/mol, and an N-N separation of 11.5 Å (Figs. 11& 12).  
 

 
 
Figure 11  Dihedral angles for the energy minimized conformation derived from the built 
structure in figure 10. 
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Figure 12  Energy minimized conformation derived from the built structure in figure 10 
(including hydrogen atoms). 
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Part C  Pancuronium 
Pancuronium is a neuromuscular blocker that was designed by Organon Pharmaceuticals of 
Newhouse, Scotland. A steroid scaffold is used to separate the two nitrogen atoms required 
for neuromuscular activity. 
 
1. Create the unminimised 3D structure of pancuronium. 
 *From the File menu, choose Open, then select the ChemDraw file for pancuronium. Click 
Open. 
 
2) Calculate the steric energy of the unminimised structure. 
*From the Calculations menu, choose MM2, then Compute Properties.  
*Select Pi Bond Orders and Steric Energy Summary if they are not already selected, and 
click Run. The steric energy appears in the bottom window as 874 kcal/mol.  
 
3) Hide the lone pairs of electrons.  
From the View menu, choose Model Display, then Show Lone Pairs. Select Hide.   
 
4) Measure close contacts.  
*From the Structure menu, choose Measurements, then Generate All Close Contacts.  
The close contacts are displayed in the measurements Table. There are three pairs of 
hydrogen atoms that are separated by less than 1.5 Å.  
*Display these in the main window by clicking in the small boxes beside the relevant entries 
in the Measurements Table (Fig. 13). 
 

 
 
Figure 13 Unminimised model of pancuronium with examples of H-H close contacts. 
 
5) Energy minimize the structure 
*Energy minimize the structure by clicking on the energy minimization icon in the top menu 

bar . The calculated steric energy in the bottom window drops to 134.7 kcal/mol. The 
steric strain due to H-H close contacts has been eased. The three pairs of hydrogens identified 
in figure 13 are now separated by over 2 Å (Fig. 14). 
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Figure 14 Minimised model of pancuronium.  
 
6) Measure the distance between the two nitrogen atoms 

*Choose the select tool . 
*Click on both nitrogen atoms with the shift key depressed.  
*From the Structure menu, choose Display Distance Measurement. 
The distance between the two nitrogens is now shown in the main window as 11.4 Å. This 
matches exactly with the N-N separation for tubocurarine.  
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PART D  Overlay of tubocurarine and pancuronium 
 
1.Copy and paste tubocurarine and pancuronium into a new window 
*Go the window containing pancuronium if you are not already in it. 
*From the Edit menu, choose Select All. 
*From the Edit menu, choose Copy. 
*From the File menu, choose New to create a new window. 
*From the Edit menu, choose Paste. 
*Go to the window with tubocurarine and copy the structure. 
*Paste tubocurarine into the new window that contains pancuronium. 
 
2. Clear any measurements that might be displayed 
From the Structure menu, choose Measurements then select Clear. 
 
3. Hide the hydrogen atoms and lone pairs of electrons  
*From the View menu, choose Model Display. Select Show Hydrogen Atoms, then choose 
Hide. 
*From the View menu, choose Model Display. Select Lone Pairs, then choose Hide. 
 
4. Position the molecules alongside each other in similar orientations. 

*If the molecules are overlapping, choose the translate tool . 
*Double click on an atom in one of the structures to highlight the whole structure.  
*With the shift key depressed, drag the mouse to separate the molecules.  

*To re-orientate one of the structures without affecting the other, choose the translate  or 

rotate tool .  Keep the shift key depressed and drag the mouse to translate/rotate the 
chosen molecule. 
*Manipulate both molecules such that they are side by side and in similar orientations. 
 
5. Alter the colours of the atoms in pancuronium.  

*Choose the Select tool . 
*With the shift key depressed, click on all of the carbon atoms to select them. 
*Hover the mouse cursor over any of the selected atoms, then right click the mouse to open a 
menu.  
*Select Color, then Choose color.  
*Select your chosen colour from the colour palette that appears, then click on OK.  
*Repeat this procedure to recolour the oxygen and nitrogen atoms.  
 
6. Pair up the nitrogen atoms. 

*With the Shift key depressed, use the Select tool  to select a nitrogen atom in one 
structure and the corresponding nitrogen atom in the other structure.  
*From the Structure menu, choose Measurements, then choose Display Distance 
Measurement.  
*Repeat this process for the other pair of nitrogen atoms (Fig. 15).  
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Figure 15  Pairing the nitrogen atoms between tubocurarine and pancuronium (in green). 
 
7. Overlay the structures 
*From the Structure menu, choose Overlay, then click on Minimise. A dialogue box will 
appear.  
*Keep the default values and click Start. 
Two successive minimisations resulted in an overlay where the nitrogen atoms were only 
separated by 0.1 Å (Fig. 16).  
 
 

  
 
Figure 16  Overlay of tubocurarine and pancuronium. 
 
The structures are quite different in shape but the positions of the crucial nitrogen atoms are 
very similar. 
 
8. Choose a Stick model display 
*From the View menu, choose Model Display, then select Display Mode.  

*Choose Sticks. 
The overlay now looks like figure 17. Using the stick format is often preferable when studying 
the overlay of more complex molecules. 
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Figure 17  Overlay of tubocurarine and pancuronium in stick format from three different 
perspectives. 
 
 
 
 
 


