
Patrick: An Introduction to Medicinal Chemistry 6e 
 

 

© Oxford University Press, 2017.  

MOLECULAR MODELLING 
 
EXERCISE 20.6   PLECONARIL 
 
INTRODUCTION 
Pleconaril (Fig 1) is an antiviral agent that has undergone clinical trials for the treatment of 
the common cold.  It binds into a hydrophobic pocket situated in the four proteins (VP1-VP4) 
making up the capsid coat of human rhinoviruses (see also section 20.9 in the textbook). In 
this exercise, you will download a crystal structure of the proteins VP1-VP4 with bound 
pleconaril, then extract the ligand to identify the active conformation. You will also identify 
hydrogen bonding interactions between pleconaril and the binding site 
 

 
 
Figure 1   Pleconaril. 
 
INSTRUCTIONS 
It is suggested that you attempt to carry out the following instructions yourself before 
following the more detailed Procedures that follow. You may find the file entitled Common 
Operations for ChemBio3D/Chem3D a useful guide on how to carry out various operations. 
The ChemDraw file for pleconaril is available in the ChemDraw folder. 
 
PART A 
*Create an energy-minimised 3D-structure for pleconaril from its ChemDraw file. 
*Identify the number of rotatable bonds. 
*Identify different conformations for pleconaril using molecular dynamics. 
*Identify different conformations using MMFF94 stochastic conformational sampling. 
PART B 
*Download the crystal structure of the HRV-14 protein with bound pleconaril (pdb file 1NA1). 
*Identify the proteins that make up the complex.  
PART C 
*Locate pleconaril and the binding site. 
*Extract pleconaril from the binding site. 
*Compare the active conformation of pleconaril with the energy-minimised structure created 
in part A. 
*Modify the energy-minimised conformation to form a similar conformation to the active 
conformation. 
PART D 
*Identify the expected binding interactions from the PoseVew image available from the pdb 
website. 
PART E 
*Create a model binding site with the amino acid residues labeled. 
PART F 
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*Identify interactions between pleconaril and the amino acid residues Tyr-197, Val-191, Tyr-
152, Val-188, and Phe-186. 
*Identify the position of the isoxazole ring in the binding site. 
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PROCEDURES 
There are various approaches that you can use to tackle these molecular modelling exercises. 
The following procedures illustrate how you might tackle this particular exercise, but they are 
not meant to be prescriptive. Note also that the results obtained may vary depending on the 
computer and the version of ChemBio3D/Chem3D used. For example, the specific 
conformations obtained from energy minimisation may differ, as may quantitative results 
such as steric energies. The ChemDraw file for pleconaril is available in the ChemDraw folder. 
 
PART A  Pleconaril 
1. Create an energy-minimised structure for pleconaril. 
*Open ChemBio3D or Chem3D. 
*From the File menu, choose Open, then select the ChemDraw file for pleconaril. Click Open. 

*Energy minimise the structure .  
You may get something like the extended conformation shown in figure 2.  The steric energy 
for this conformation was given in the bottom window as 41.6 kcal/mol.  
 

  
 
Figure 2  Energy-minimised structure of pleconaril from two perspectives. 
 
2. Identify the number of rotatable bonds. 
*From the Calculations menu choose Compute Properties.  
*Expand Molecular Topology and select Num Rotatable Bonds. Click OK. 
Note that rotatable bonds in this context are defined as those that result in distinct 
differences in conformation. Rotatable bonds that only alter the relative positions of 
hydrogen atoms (e.g. C-CH3 etc) are not included in the total. 
The number of rotatable bonds is given in the bottom window as 7. This presumably includes 
the bond to CF3. In fact only 6 bonds are likely to generate significantly diffferent 
conformations (Fig. 3). A very large number of conformations are possible with those 6 
rotatable bonds and so it is no simple task to identify the most stable conformation. 
 
 

 
 
Figure 3  Rotatable bonds in pleconaril that result in significant conformational changes. 
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3. Search for conformations using molecular dynamics  
*Copy and paste the energy-minimised conformation into a new window. 
*From the Calculations menu, choose MM2, then Molecular Dynamics.  
*A table will come up showing default entries that include a Target Temperature of 300K. 
*Keep the default values and click Run. You will see the molecule vibrating and adopting 
various conformations.  
*If you wish to curtail the molecular dynamics process to look more closely at a specific 

conformation, click on Stop Calculation on the menu bar , then energy minimise the 
conformation of interest. 
The conformations shown in figure 4 were generated randomly by stopping the molecular 
dynamics programme at various stages, then energy minimising the resulting structures. 
During the molecular dynamics operation, it was observed that the right-hand region of the 
molecule stayed relatively static, whereas rotation took place within the chain in the left-hand 
region. The molecule eventually adopts different conformations where the overall shape of 
the molecule is L-shaped (Fig. 4). 
 
 

 
A     B 

 
C 

Figure 4  Alternative energy-minimised conformations of pleconaril. The steric energies for 
A), B) and C) were 42.3, 42.5 and 42.3 kcal/mol respectively. 
 
4. Use MMFF94 stochastic conformational sampling to generate different 
conformations. 
The molecular dynamics program used in section 3 tends to get trapped in a specific region of 
conformational space. Stochastic sampling can generate random conformations that sample a 
wider range of conformational space. 
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*Copy and paste the original energy-minimised structure into a new window. 
*From the Calculations menu, choose MMFF94.  
*Choose MMFF94 Stochastic Conformational Sampling.  
*In the resulting table, set Maximum random offset for 10.  
*Choose the Number of conformations as 20.  
*Make the Maximum minimisation steps for each structure generated as 2000.  
*Click Run. 
*Once the operation is completed, open the Structure Browser to the left of the main 
window. This provides a list of conformations and their minimized energy. For the run 
carried out here, the energy varied only slightly between 84.4-86.2 kcal/mol. 
The most stable of the conformations generated was copied and pasted into a new window, 
then energy minimised to give a conformation with a steric energy of 41.1 kcal/mol (Fig. 5). 
This is more stable than previous conformations. However, it cannot be stated whether this is 
the most stable conformation. There is also no way of telling what the active conformation 
might be as this does not necessarily correspond with the most stable conformation. Note 
also that steric energies reported in the Structure Browser are not for fully energy-minimised 
structures, and so it cannot be assumed that the order of energies observed will be the same 
once a full energy minimisation has been carried out.  
 

 
Figure 5  An energy-minimised conformation obtained from stochastic sampling. 
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PART B  Crystal structure of pleconaril bound to its target 
 
1. Download the crystal structure of the HRV-14 protein with bound pleconaril.  
You will need to be connected to the internet in order to do this.  
*From the Online menu, choose Find Structure from PDB ID.  
*Enter the PDB code (1NA1) into the text box that appears. 
*Click on Get File. 
 The protein will appear as a ribbon diagram (Fig. 6).  The ribbon represents the polypeptide 
backbone of the protein with light purple sections corresponding to -helices, and blue 
sections corresponding to  sheets. The thin pink regions are connecting regions that do not 
have a secondary structure. The pleconaril ligand is represented in a ball and stick format.  
 

 
 
Figure 6  Crystal structure of pleconaril bound to its target protein. 
 
2.Modify the colours to show the secondary structure more clearly.  
*From the File menu, choose Model Settings.  
*Click on the tab for Colors and Fonts.  
*Under the section on Model Colors, modify the colours used for the Alpha helix, Beta sheet 
and Coil.  
*Click on Apply to see the effect in the main window. If satisfied, click OK.  
The following structure (Fig 7) shows the helices in red, the sheets in blue and the coils in 
green. This colouring system makes it easier to identify the number of alpha helices that are 
present. You should be able to identify 9 helices, 5 of which are clustered together in the 
centre of the protein, and four of which are at the periphery. 
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Figure 7   Recoloured crystal structure. 
 
3. Identify the different features of the crystal structure. 
*Open the Model Explorer Table by clicking on the tab if present, or by selecting it from the 
View menu. The table should contain entries for four chains, Solvent and Backbone (Fig. 8A). 
*Select each of the entries for the four chains to highlight the four protein subunits in the 
main window (Fig. 9). Note that selecting Chain A also selects pleconaril. 
*Expand the entry for Chain A by clicking on the + sign to the left of the entry. This reveals 
Fragment-17-289 and Ligand-18 (Fig. 8B). 
*Select Fragment-17-289 and the protein subunit is highlighted in the main window without 
highlighting pleconaril (Fig. 10A). 
*Select Ligand-18 and pleconaril is highlighted (Fig. 10B). 
 
 
 

    
 
Figure 8   A) Model Explorer table. B) Model Explorer table after expansion of Chain A. 
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Chain B       Chain C 

  
 
Chain D     Chain A + Pleconaril 
 
 

Figure 9  Identification of the four protein subunits 
 
 

   
   A       B 
Figure 10  A) Fragment-17-289 and B) Pleconaril. 
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PART C  Active conformation of pleconaril. 
 
1. Extract pleconaril from the active site. 

*Zoom in on the ligand by using the scroll on the mouse or the zoom tool  (Fig. 11).  
 

 
 
Figure 11  Ligand in the binding site. 
 
*Double click on any part of the ligand such that the whole molecule is highlighted in yellow. 
*From the Edit menu select Copy.  
*From the File menu, choose New to open a new window. 
*From the Edit menu, choose Paste. The conformation of pleconaril now appears in the new 
window (Fig. 12). Do not energy minimize the structure. The hybridizations of the atoms 
involved are not defined and an energy minimisation would consider them all to be sp3 
hybridised. Moreover, energy minimization would alter the conformation from the active 
conformation. 
 
Note also: It is important to appreciate that there is a certain level of error involved in 
determining structures by X-ray crystallography, and that the bond angles and bond lengths 
are not at their optimal value in crystal structures.  
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Figure 12  Active conformation of pleconaril. 
   
 2. Compare the active conformation of pleconaril with the energy-minimised 
conformations produced in part A. 
It is clear that the active conformation is an extended conformation rather than the L-shaped 
conformations generated in Part A. There is more of a similarity between the active 
conformation and the original energy-minimised extended conformation of pleconaril (Fig. 
13). However, there is a significant difference in the orientation of the isoxazole ring at the 
‘left-hand’ side of the structure (Fig. 13). In the active conformation, this ring is orthogonal to 
the other rings present, whereas it is coplanar in the energy-minimised structure. 
 

A 

 
 
Figure 13 Comparison of A) the original energy–minimised conformation from part A and B) 
the active conformation extracted from the crystal structure. 
 
3. Modify the energy-minimised conformation to resemble the active conformation. 
The isoxazole ring in the original energy-minimised conformation can be made orthogonal in 
the original energy-minimised conformation by a 90o bond rotation. 
*Copy and paste the original energy-minimised conformation into a new window. 
*Select the bond highlighted in figure 14. 
*Open the rotation dial and select the SW-pointing arrow at the bottom right.  
*Enter 90 into the type box and press return on the keyboard. 
*Energy minimise the conformation. 
Rotating the bond generates a conformation that is much closer to the active conformation, 
but energy minimisation causes the ring to revert back to its original coplanar position. This 
suggests that binding interactions in the binding site may be responsible for maintaining the 
isoxazole ring in the orthogonal orientation. 
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Figure 14 Modification of the energy-minimised conformation. 
 
 
 
4. Identify a stable conformation where the isoxazole ring is in a similar orientation to 
the active conformation. 
Simply rotating the bond in figure 14 to reorientate the isoxzole failed to give a stable 
conformation that was not altered by energy minimisation. However, that does not mean that 
no such conformation exists. A more thorough assessment can be made using the dihedral 
driver to create a series of conformations generated by automatically rotating the bond by 
small amounts. 
*Select the same bond highlighted in figure 14. 
*From the File menu, choose Preferences, then click on the Dihedral Driver tab to open a 
dialogue window.  
*Use the slider bar that is present to set the resolution. This determines the number of 
degrees the bond will be rotated at each step of the process. Make it 5 degrees, then click on 
Apply and OK.  
*From the Calculations menu, choose Dihedral Driver, then Single Angle Plot. You will see 
rotation taking place round the rotatable bond.  
*On completion, a chart should appear showing how the steric energy has altered with 
rotation round the chosen bond. If the chart is not visible, click on the tab for the Dihedral 
Driver Chart, which is just above the main window. The chart shows two obvious energy 
minima (Fig. 15), which correspond to the energy-minimised structure of pleconaril plus a 
similar conformation where the isoxazole ring has been rotated 180o. The x-axis measures the 
dihedral angle formed by the atoms C(16)-C(17)-C(18)-O(22), which have been highlighted in 
the structure under the plot. 
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Figure 15 Single Angle Dihedral Chart.  The atoms involved in the dihedral angle have been 
highlighted in yellow. 
 
We will now simplify the molecule to make comparisons of the different conformations 
easier. 
*From the View menu, select Model Display, then Show Hydrogen Atoms. Choose Hide. 
*From the View menu, select Model Display, then Show Lone Pairs. Choose Hide. 
*To identify specific conformations, click on the plot line. The molecule in the main window 
will be converted to the relevant conformation, and a pop up window will show the energy 
and the dihedral angle measurement for that conformation. 
*Click on the two minimum points in the plot. The conformations relating to these points are 
shown in figure 16. 
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Figure 16 Conformations corresponding to the two main energy minima (dihedral angles -
80o and +80o). 
 
Neither of these conformations have the isoxazole ring orthogonal to the central aromatic 
ring. However, closer inspection of the plot shows that there is another energy minimum at a 
dihedral angle 180o.  
*Click on the point of the plot corresponding to a dihedral angle of 180o. 
This identifies the conformation shown in figure 17 where the isoxazole ring is orthogonal to 
the central aromatic ring.  
*Copy and paste the conformation into another window and energy minimise it. In this case, 
the isoxazole ring remains in the orthogonal orientation when energy minimisation is carried 
out. A steric energy of 42.2kcal/mol was obtained which is very close to the steric energy of 
the original energy-minimised conformation (41.6 kcal/mol). However, although the 
isoxazole ring is orientated orthogonal to the central aromatic ring, this conformation does 
not match the active conformation. The isoxazole ring is orientated the opposite way with the 
methyl group ‘up’ and the heteroatoms ‘down’. The conformation that most closely resembles 
the active conformation is at a dihedral angle of 0o, which corresponds to an energy peak in 
the middle of the chart  (Fig. 18). 
 

 
Figure 17 Stable orthogonal conformation (dihedral angle 180o). 
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Figure 18 Conformation that most closely resembles the active conformation (dihedral angle 
0o). 
 
Therefore, it is clear that binding interactions are helping to stablise the orientation of the 
isoxazole ring observed in the active conformation. 
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PART D  Identifying the PoseView analysis of binding interactions 
Useful information can be obtained about how a ligand binds to a binding site from the web 
site for the protein data bank.  
*Open the protein data bank website at www.rcsb.org.  
*In the search box provided on the home page, enter the PDB code (1NA1), then click on Go. 
You will now be taken to the front page of that file.  
*Scroll down the page to a section headed Small Molecules, which refers to any ligands 
bound to the protein.  
*Under the section on ligands, there are two diagrams shown under 2D Diagram and 
Interactions. The left-hand structure shows the structure of the ligand. The right-hand 
diagram shows intermolecular binding interactions between the ligand and key amino acids 
within the binding site.  
*Click on the diagram to get a window showing an expanded view of the Poseview Image of 
the binding site (Fig. 19). There are no hydrogen bonds displayed in the image, but pi-pi 
interactions are shown by dashed green lines. Hydrophobic pockets are shown by green lines 
with the amino acids lining the pockets identified in green.  
 

 
Figure 19  PoseView image showing proposed binding interactions for pleconaril. 
 
 
  

http://www.rcsb.org/
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Part E  Create a model binding site. 
 
1. Select the ligand and the amino acid residues closest to it. 
*Return to the window with the crystal structure. 
*Zoom into the binding site such that pleconaril is clearly visible. 

*Choose the Select tool  and double click on any of the ligand atoms to select the complete 
molecule. 
*Hover the mouse cursor over the selected area, then right click the mouse to open a menu. 
*Choose Select, then Select groups within Distance of Selection. Choose 4 Angstrom (Fig. 
20). 
 

 
 
Figure 20  Selected ligand and closest amino acid residues. 
 
 
2. Copy the selection and paste it into a new window. 
*From the Edit menu, choose Copy. 
*From the File menu, choose New to open a new window. 
*From the Edit menu, choose Paste to put the selection into the new window (Fig. 21).  
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Figure 21  Initial image of binding site. 
 
3. Display the labelled amino acids as sticks, and the ligand as a ball and stick model. 
*From the View menu, choose Model Display, then Display Mode. Choose Sticks. 
 
To alter the ligand back to the ball and stick format, carry out the following procedure; 
*Go to the Model Explorer table. 
*Expand the entry for Chain A, then click on Ligand-18.  
*Keep the mouse cursor over the label and right click the mouse to produce a menu.  
*From the menu, choose Display Mode, then Ball and stick. 
*In the Model Explorer table, click on Solvent, then right click the mouse to reveal a menu. 
*Choose Cut. (This removes water molecules and allows the structure to be more easily 
rotated). 
*From the View menu, choose Model Display, then select Show Residue Labels. 
The model binding should now look like figure 22. 
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Figure 22  The model binding site containing pleconaril and closest amino acids viewed from 
different perspectives.  
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PART F  Identification of interactions 
In this part, you can use the PoseView image to help you identify proposed interactions 
between the ligand and the binding site, then identify the interactions in the model binding 
site. 
 
1. Identify the interaction of the ligand with Tyr-197 and Val-191.  
*From the View menu, choose Model Display, then select Perspective. 
*Manipulate the model binding site such that you can view the ligand and the two amino acids 
involved (Fig. 23). Both amino acids are on the same side of the ligand. 
 

 
 
 
Figure 23 Interaction of pleconaril with Tyr-197 and Val-191. 
 
 
2. Identify the interaction of the ligand with Tyr-152.  
 
The aromatic ring of Tyr-197 forms a face to face interaction with the aromatic ring of the 
ligand where the rings are separated by 3.4-3.6Å (Fig. 24).  There is also a tyrosine residue 
(Tyr-128) on the opposite side of the ligand, which is 4.5Å away. 
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Figure 24 Interaction of pleconaril with Tyr-152.  
 
3. Identify the interaction of the ligand with Val-188 and Val-191.  
 
Both these amino acid residues are on the same side of the ligand and can interact with the 
aromatic ring (Fig. 25).  
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Figure 25 Interaction of pleconaril with Val-188 and Val-191.  
 
4. Identify the interaction of the ligand with Phe-186.  
The aromatic ring of Phe-186 appears to be forming a pi-pi interaction with the oxadiazole 
heterocycle of the ligand (Fig. 26). Two of the heterocyclic atoms (C and N) are 3.1 Å and 3.2 Å 
from two of the aromatic carbon atoms.  
 
A) 
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B) 
 

 
Figure 26 Interaction of pleconaril with Phe-186 from two different perspectives.  
 
 
5. Identify the position of the isoxazole ring in the binding site 
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As described earlier, the isoxazole ring of pleconaril is orthogonal to the central aromatic ring. 
The isoxazole ring is located in a pocket lined by several amino acid residues such as Tyr-122, 
Leu-106, Tyr-197, Asn-219, Val-191 and Met-221 (Fig. 27). 
 
 

 
 
 
 
Figure 27  Pocket accommodating the isoxazole ring (at the bottom).   
 
A closer look at this pocket indicates a possible edge to face interaction with Tyr-197 (Fig. 
28). The closest atoms in the two rings are 2.7Å apart.  
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Figure 28  Possible interaction with Tyr-197.   
 
 
 
 
 


