




























	










	
		
			












			
		
		
		
	
	
	
		
		
		
	
	
	
		
		
			
		
	


















  
   
   
   
   



	









<!DOCTYPE html>
<html lang="en">
 <head> 
  <meta http-equiv="content-type" content="text/html; charset=UTF-8"> 
  <meta name="viewport" content="initial-scale=1.0"> 
  <!-- Below tag is added to avoid IE loading in compatibility mode by default --> 
  <meta http-equiv="X-UA-Compatible" content="IE=edge"> 
  <meta name="format-detection" content="telephone=no"> 
  <link rel="shortcut icon" href="/academic/system/images/favicon.ico" type="image/x-icon"> 
  <!-- Country Lang meta tag --> 
  <meta http-equiv="Content-Language" content="en_GB"> 
  <meta name="language" content="en_GB"> 
  <meta name="description" content="Notes for Clarinetists: A Guide to the Repertoire offers important historical and analytical information about thirty-five of the best-known pieces written for the instrument. Numerous contextual and theoretical insights make it an essential resource for professional, amateur, and student clarinetists."> 
  <title>Notes for Clarinetists - Paperback - Albert R. Rice - Oxford University Press</title> 
  <meta name="keywords" content=""> 
  <meta name="WT.cg_n" content="Product Detail Page"> 
  <meta name="WT.si_n" content="Purchase1"> 
  <meta name="WT.si_x" content="1"> 
  <meta name="WT.pn_sku" content="9780190205218"> 
  <meta name="WT.tx_u" content="1"> 
  <meta name="WT.tx_e" content="v"> 
  <!-- This is done as the fn:endsWith() does not look for the last index of the substring --> 
  <meta name="WT.sp" content="GAB_Marketing"> 
  <meta name="WT.z_cc" content="us"> 
  <meta name="WT.z_lang" content="en"> 
  <meta name="WT.z_tab" content="overview"> 
  <!-- Open Graph data --> 
  <!-- For PDP Page --> 
  <meta property="og:updated_time" content="Sun Jan 08 05:09:37 UTC 2017"> 
  <meta property="og:type" content="book"> 
  <meta property="og:title" content="Notes for Clarinetists"> 
  <meta property="og:description" content="Notes for Clarinetists: A Guide to the Repertoire offers important historical and analytical information about thirty-five of the best-known pieces written for the instrument. Numerous contextual and theoretical insights make it an essential resource for professional, amateur, and student clarinetists."> 
  <meta property="og:url" content="https://global.oup.com/academic/product/notes-for-clarinetists-9780190205218"> 
  <meta property="og:image" content="https://global.oup.com/academic/covers/pop-up/9780190205218"> 
  <!-- Twitter Card data --> 
  <meta name="twitter:card" content="product"> 
  <meta name="twitter:site" content="@OUPAcademic"> 
  <meta name="twitter:title" content="Notes for Clarinetists"> 
  <meta name="twitter:description" content="Notes for Clarinetists: A Guide to the Repertoire offers important historical and analytical information about thirty-five of the best-known pieces written for the instrument. Numerous contextual and theoretical insights make it an essential resource for professional, amateur, and student clarinetists."> 
  <meta name="twitter:creator" content="@OUPAcademic"> 
  <meta name="twitter:image" content="https://global.oup.com/academic/covers/pop-up/9780190205218"> 
  <link rel="canonical" href="https://global.oup.com/academic/product/notes-for-clarinetists-9780190205218"> 
 </head>
 <body>
  <input type="hidden" name="host_server_name" value="vm1046202.ams20.vzbi.caas"> 
  <input type="hidden" name="host_server_canonical_name" value="vm1046202.ams20.vzbi.caas"> 
  <script>
			var oupcookiepolicy_siteid = 'gab_academic_marketing';	  			// the website id 	
			var oupcookiepolicy_messagetype = 'implied';			// type of alert message e.g, implied / explicit
			var oupcookiepolicy_preferredlanguage = 'en';			// preferred language of the website
			var oupcookiepolicy_impliedmessageclass = 'cookiepolicyimplied';	// the css class for implied alert message
			var oupcookiepolicy_documentroot='/academic/';	  			// the document root the cookie is set to
		</script> 
  <script type="text/javascript" src="/academic/system/js/jquery-1.7.2-min.js"></script> 
  <script type="text/javascript" src="//d179lslaign324.cloudfront.net/aws-cookie/oupcookiepolicy.fancybox.js"></script> 
  <script type="text/javascript" src="//d179lslaign324.cloudfront.net/aws-cookie/oup.cookiepolicy.pack.js"> </script> 
  <link rel="stylesheet" href="//d179lslaign324.cloudfront.net/aws-cookie/jquery.fancybox-1.3.4_1.css" type="text/css" media="screen"> 
  <noscript>
   We use cookies to enhance your experience on our website. By continuing to use our website, you are agreeing to our use of cookies. You can change your cookie settings at any time. 
   <a href="http://global.oup.com/cookiepolicy/" target="_blank">Find out more</a>
  </noscript> 
  <style type="text/css">
	        #oupcookiepolicy_message {
			    background: none repeat scroll 0 0 #304F72;
			    font-size: 1.2em;
			    list-style: decimal-leading-zero outside none;
			    padding: 1em 3%;
			}
			.cookiepolicylinks li {
				background-image: none;
			}
		</style> 
  <script type="text/javascript">
			var $ = jQuery;
		</script> 
  <link rel="stylesheet" type="text/css" href="/academic/system/css/global,oupextra,carousel,series,collections,phase2_ecommerce,jquery,phase2_promo_banner.css"> 
  <link rel="stylesheet" type="text/css" href="/academic/system/css/pdpstandard.css"> 
  <link rel="stylesheet" type="text/css" href="/academic/system/css/print.css" media="print"> 
  <!--[if IE 9]>
            <link rel="stylesheet" type="text/css" href="/academic/system/css/global_ie9.css" />
            <link rel="stylesheet" type="text/css" href="/academic/system/css/phase2_ecommerce_ie9.css" />
            <link rel="stylesheet" type="text/css" href="/academic/system/css/phase2_promo_banner_ie9.css" />
        <![endif]--> 
  <!--[if lte IE 8]>
            <link rel="stylesheet" type="text/css" href="/academic/system/css/global_ie6-8.css" />
            <link rel="stylesheet" type="text/css" href="/academic/system/css/phase2_ecommerce_ie7-8.css" />
            <link rel="stylesheet" type="text/css" href="/academic/system/css/phase2_promo_banner_ie7-8.css" />
        <![endif]--> 
  <!--[if IE 7]>
            <link rel="stylesheet" type="text/css" href="/academic/system/css/global_ie7.css" />
        <![endif]--> 
  <!--[if IE 6]>
            <link rel="stylesheet" type="text/css" href="/academic/system/css/global_ie6.css" />
        <![endif]--> 
  <!-- included webtrends in pageHead rather than site Footer for JIRA GAB-1059 WebTrends DCS Tags not responding --> 
  <!-- START OF SmartSource Data Collector TAG v10.2.36 --> 
  <!-- Copyright (c) 2012 Webtrends Inc.  All rights reserved. --> 
  <script>
		window.webtrendsAsyncInit=function(){
		    var dcs=new Webtrends.dcs().init({
		        dcsid:"dcsugntzj100008q5w79rl876_1f1g",
		        domain:"statse.webtrendslive.com",
		        timezone:0,
		        i18n:true,
		        offsite:true,
		        download:true,
		        downloadtypes:"csv,doc,docx,flv,gzip,mov,mp3,mp4,pdf,ppt,pptx,ram,rar,rm,rpa,txt,wmv,wvx,xls,xlsx,xml,zip",
		        onsitedoms:new RegExp("oup.com"),
		        fpcdom:".oup.com",
		        plugins:{
		            hm:{src:"//s.webtrends.com/js/webtrends.hm.js"}
		        }
		        }).track();
		};
		(function(){
		    var s=document.createElement("script"); s.async=true; s.src="/academic/system/js/webtrends.min.js";
		    var s2=document.getElementsByTagName("script")[0]; s2.parentNode.insertBefore(s,s2);
		}());
		</script> 
  <noscript>
   <img alt="dcsimg" id="dcsimg" width="1" height="1" src="https://statse.webtrendslive.com/dcsugntzj100008q5w79rl876_1f1g/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.2.36&amp;dcssip=www.oup.com">
  </noscript> 
  <!-- END OF SmartSource Data Collector TAG v10.2.36 -->   
  <div id="wrapper"> 
   <div id="header"> 
    <div id="left_column"> 
     <a href="/academic/?lang=en&amp;cc=us" title="Oxford University Press (OUP)" accesskey="1"><img src="/academic/system/images/logo.jpg" alt="Oxford University Press (OUP)"></a> 
     <span>Academic</span> 
     <a id="skip_to_content" href="#content" accesskey="2">Skip to main content</a> 
    </div> 
    <div id="right_column"> 
     <div id="header_nav" class="header_right"> 
      <a href="#" onclick="javascript:showPromoModel('country_change_modal_overlay', 'country_change_modal_container'); return false;">United States<img src="/academic/system/images/icon-arrow-down.png"></a> 
      <span class="link_divider"> | </span> 
      <a href="/academic/aboutus/?lang=en&amp;cc=us">About Us</a> 
      <span class="link_divider"> | </span> 
      <a href="/academic/careers/?lang=en&amp;cc=us">Careers</a> 
      <span class="link_divider"> | </span> 
      <a href="/academic/contactus/?lang=en&amp;cc=us">Contact Us</a> 
      <span class="link_divider"> | </span> 
      <a href="/academic/help/?lang=en&amp;cc=us">Help</a> 
     </div> 
     <div class="clearer"></div> 
     <div id="header_promo"> 
      <a href="/academic/store/signin?lang=en&amp;cc=us">Sign In</a> 
      <span class="link_divider"> |</span> 
      <a href="/academic/store/register?lang=en&amp;cc=us">Register</a> 
      <span class="link_divider"> |</span> 
      <a href="/academic/store/my-account?lang=en&amp;cc=us">My Account</a> 
      <span class="link_divider"> |</span> 
      <a href="/academic/store/cart?lang=en&amp;cc=us">Cart</a> 
      <img src="/academic/system/images/basket_icon.jpg" alt=""> 
      <span>0 items</span> 
     </div> 
     <div class="clearer"></div> 
     <div id="simple_search"> 
      <div> 
       <form id="simple_search_form" name="simple_search_form" class="inline_layout" action="/academic/search" method="get"> 
        <label for="simple_search_text">Search</label> 
        <input style="width: 225px; font-size: 1.2em;" name="q" type="text" class="default_text" value="Keyword, Author, ISBN, Title"> 
        <input type="hidden" name="cc" value="us"> 
        <input type="hidden" name="lang" value="en"> 
        <label for="simple_search_submit">Start Search</label> 
        <input style="padding: 4px 25px; font-size: 1.2em;" id="simple_search_submit" type="submit" title="Start a basic search" value="Search"> 
       </form> 
      </div> 
     </div> 
    </div> 
    <div class="clearer"></div> 
   </div> 
   <div style="display: none;" class="promo_message_modal_overlay" id="country_change_modal_overlay"></div> 
   <div style="display: none" class="promo_message_modal_container" id="country_change_modal_container"> 
    <div class="promo_message_modal_inner RemoveThisForIcon_information" id="modal_inner"> 
     <label class="country_select_label" id="country_select_label"> Choose your country or region </label> 
     <select aria-controls="ph2_country_disallowed" aria-labelledby="ph2_country_label" name="country" id="ph2_country" autofocus autocorrect="off" autocomplete="off"> </select> 
     <p> <input type="button" onclick="javascript:changeCountry(); return false;" class="change_country" value="Change Country" name="Change_Country" id="subscribe_1"> </p> 
     <a href="#" class="close_modal_link">Close</a> 
    </div> 
   </div> 
   <div id="primary_nav"> 
    <div id="tier_layout_container"> 
     <ul> 
      <li class="arts_humanities menu_default"> <a href="/academic/category/arts-and-humanities/?lang=en&amp;cc=us" accesskey="a">Arts &amp; Humanities</a> 
       <div> 
        <ul> 
         <li class="subject_columns triple_columns"> 
          <ul> 
           <li><a href="/academic/category/arts-and-humanities/archaeology/?lang=en&amp;cc=us">Archaeology</a></li> 
           <li><a href="/academic/category/arts-and-humanities/architecture/?lang=en&amp;cc=us">Architecture</a></li> 
           <li><a href="/academic/category/arts-and-humanities/art/?lang=en&amp;cc=us">Art</a></li> 
           <li><a href="/academic/category/arts-and-humanities/biography/?lang=en&amp;cc=us">Biography</a></li> 
           <li><a href="/academic/category/arts-and-humanities/byzantine-studies/?lang=en&amp;cc=us">Byzantine Studies</a></li> 
           <li><a href="/academic/category/arts-and-humanities/classical-studies/?lang=en&amp;cc=us">Classical Studies</a></li> 
           <li><a href="/academic/category/arts-and-humanities/egyptology/?lang=en&amp;cc=us">Egyptology</a></li> 
           <li><a href="/academic/category/arts-and-humanities/history/?lang=en&amp;cc=us">History</a></li> 
           <li><a href="/academic/category/arts-and-humanities/language-teaching-and-learning/?lang=en&amp;cc=us">Language Teaching &amp; Learning</a></li> 
           <li><a href="/academic/category/arts-and-humanities/linguistics/?lang=en&amp;cc=us">Linguistics</a></li> 
           <li><a href="/academic/category/arts-and-humanities/literature/?lang=en&amp;cc=us">Literature</a></li> 
           <li><a href="/academic/category/arts-and-humanities/media-studies/?lang=en&amp;cc=us">Media Studies</a></li> 
           <li><a href="/academic/category/arts-and-humanities/music/?lang=en&amp;cc=us">Music</a></li> 
           <li><a href="/academic/category/arts-and-humanities/sheet-music/?lang=en&amp;cc=us">Music - Sheet Music</a></li> 
           <li><a href="/academic/category/arts-and-humanities/performing-arts/?lang=en&amp;cc=us">Performing Arts</a></li> 
          </ul> 
          <ul> 
           <li><a href="/academic/category/arts-and-humanities/philosophy/?lang=en&amp;cc=us">Philosophy</a></li> 
           <li><a href="/academic/category/arts-and-humanities/religion/?lang=en&amp;cc=us">Religion</a></li> 
           <li><a href="/academic/category/arts-and-humanities/society-and-culture/?lang=en&amp;cc=us">Society &amp; Culture</a></li> 
          </ul> 
          <ul> 
           <li> <span><strong>Series</strong></span> 
            <ul> 
             <li><a title="Studies in Feminist Philosophy" href="http://global.oup.com/academic/content/series/s/studies-in-feminist-philosophy-sfp/">Studies in Feminist Philosophy</a></li>
             <li><a title="Oxford Encyclopedias of Islamic Studies" href="http://global.oup.com/academic/content/series/o/oxford-encyclopedias-of-islamic-studies-oeis/">Oxford Encyclopedias of Islamic Studies</a></li>
             <li><a title="Medieval History and Archaeology" href="http://global.oup.com/academic/content/series/m/medieval-history-and-archaeology-mha/">Medieval History and Archaeology</a></li> 
             <li><a class="view_all" href="/academic/series/arts-and-humanities/?lang=en&amp;cc=us">View All</a></li> 
            </ul></li> 
          </ul> </li> 
         <li> <span><strong>Online Resources</strong></span> 
          <ul> 
           <li><a title="Grove Music" href="http://global.oup.com/academic/product/grove-music-online-9781561592630?type=listing&amp;lang=en&amp;subjectcode2=1802323|AHU01790&amp;cc=us&amp;subjectcode1=1793239|AHU00010">Grove Music Online</a></li>
           <li><a title="Electronic Enlightenment" href="http://global.oup.com/academic/product/electronic-enlightenment-9780729409209">Electronic Enlightenment</a></li>
           <li><a title="Oxford Dictionaries" href="http://oxforddictionaries.com/us/ " target="_blank">Oxford Dictionaries</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/online/?type=listing&amp;subjectcode1=1135928|AHU00010">View All</a></li> 
          </ul> <span><strong>Journals</strong></span> 
          <ul> 
           <li><a title="American Literary History Journal" href="http://global.oup.com/academic/product/american-literary-history-14684365">American Literary History Journal</a></li>
           <li><a title="Journal of American History" href="http://global.oup.com/academic/product/19452314">Journal of American History</a></li>
           <li><a title="Classical Receptions Journal" href="http://global.oup.com/academic/product/classical-receptions-journal-17595142">Classical Receptions Journal</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/category/arts-and-humanities/?type=listing&amp;facet_narrowbybinding_facet=Journal">View All</a></li> 
          </ul> </li> 
         <li class="resources_column"> <span><strong>Resources</strong></span> 
          <ul> 
           <li><a title="Authors Resource Center" href="/academic/authors/?lang=en&amp;cc=us">Authors<br></a></li>
           <li><a title="Booksellers Resource Center" href="/academic/booksellers/?lang=en&amp;cc=us">Booksellers<br></a></li>
           <li><a title="Instructors Resource Center" href="/academic/instructors/?lang=en&amp;cc=us">Instructors<br></a></li>
           <li><a title="Librarians Resource Center" href="/academic/librarians/?lang=en&amp;cc=us">Librarians<br></a></li>
           <li><a title="Press Resource Center" href="/academic/press/?lang=en&amp;cc=us">Press</a></li>
           <li><a title="Publisher Services" href="/academic/publisher-resources-info/?lang=en&amp;cc=us">Publisher Services</a></li>
           <li><a title="Researchers Resource Center" href="/academic/researchers/?lang=en&amp;cc=us">Researchers<br></a></li>
           <li><a title="Societies Resource Center" href="/academic/societies/?lang=en&amp;cc=us">Societies<br></a></li>
           <li><a title="Sponsors
 &amp; Advertisers Resource Center" href="/academic/advertising/?lang=en&amp;cc=us">Sponsors &amp; Advertisers <br></a></li>
           <li><a title="Students Resource Center" href="/academic/students/?lang=en&amp;cc=us">Students</a></li> 
          </ul> </li> 
         <li class="refresh_page_column"> <a class="refresh_page_link" href="#">Close</a> </li> 
        </ul> 
       </div> </li> 
      <li class="dictionaries_reference menu_default"> <a href="/academic/category/dictionaries-and-reference/?lang=en&amp;cc=us" accesskey="a">Dictionaries &amp; Reference</a> 
       <div> 
        <ul> 
         <li class="subject_columns triple_columns"> 
          <ul> 
           <li><a href="/academic/category/dictionaries-and-reference/geographical-reference/?lang=en&amp;cc=us">Geographical Reference</a></li> 
           <li><a href="/academic/category/dictionaries-and-reference/bilingual-dictionaries/?lang=en&amp;cc=us">Bilingual Dictionaries</a></li> 
           <li><a href="/academic/category/dictionaries-and-reference/encyclopedias/?lang=en&amp;cc=us">Encyclopedias</a></li> 
           <li><a href="/academic/category/dictionaries-and-reference/english-dictionaries/?lang=en&amp;cc=us">English Dictionaries</a></li> 
           <li><a href="/academic/category/dictionaries-and-reference/language-reference/?lang=en&amp;cc=us">Language Reference</a></li> 
           <li><a href="/academic/category/dictionaries-and-reference/public-speaking-guides/?lang=en&amp;cc=us">Public Speaking Guides</a></li> 
           <li><a href="/academic/category/dictionaries-and-reference/quotations/?lang=en&amp;cc=us">Quotations</a></li> 
           <li><a href="/academic/category/dictionaries-and-reference/thesauri/?lang=en&amp;cc=us">Thesauri</a></li> 
          </ul> 
          <ul> 
          </ul> 
          <ul> 
           <li> <span><strong>Series</strong></span> 
            <ul> 
             <li><a title="Oxford Quick Reference" href="/academic/content/series/o/oxford-quick-reference-oqr/?lang=en&amp;cc=us">Oxford Quick&nbsp;Reference</a></li> 
             <li><a class="view_all" href="/academic/series/dictionaries-and-reference/?lang=en&amp;cc=us">View All</a></li> 
            </ul></li> 
          </ul> </li> 
         <li> <span><strong>Online Resources</strong></span> 
          <ul> 
           <li><a title="Oxford English Dictionary Online" href="http://global.oup.com/academic/product/9780195216813">Oxford English Dictionary</a></li>
           <li><a title="VSI Online" href="http://global.oup.com/academic/product/very-short-introductions-9780191770418">Very Short Introductions</a></li>
           <li><a title="Oxford Dictionaries" href="http://oxforddictionaries.com/us/ " target="_blank">Oxford Dictionaries</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/online/?type=listing&amp;subjectcode1=1136810|GEN00010">View All</a></li> 
          </ul> </li> 
         <li class="resources_column"> <span><strong>Resources</strong></span> 
          <ul> 
           <li><a title="Authors Resource Center" href="/academic/authors/?lang=en&amp;cc=us">Authors<br></a></li>
           <li><a title="Booksellers Resource Center" href="/academic/booksellers/?lang=en&amp;cc=us">Booksellers<br></a></li>
           <li><a title="Instructors Resource Center" href="/academic/instructors/?lang=en&amp;cc=us">Instructors<br></a></li>
           <li><a title="Librarians Resource Center" href="/academic/librarians/?lang=en&amp;cc=us">Librarians<br></a></li>
           <li><a title="Press Resource Center" href="/academic/press/?lang=en&amp;cc=us">Press</a></li>
           <li><a title="Publisher Services" href="/academic/publisher-resources-info/?lang=en&amp;cc=us">Publisher Services</a></li>
           <li><a title="Researchers Resource Center" href="/academic/researchers/?lang=en&amp;cc=us">Researchers<br></a></li>
           <li><a title="Societies Resource Center" href="/academic/societies/?lang=en&amp;cc=us">Societies<br></a></li>
           <li><a title="Sponsors
 &amp; Advertisers Resource Center" href="/academic/advertising/?lang=en&amp;cc=us">Sponsors &amp; Advertisers <br></a></li>
           <li><a title="Students Resource Center" href="/academic/students/?lang=en&amp;cc=us">Students</a></li> 
          </ul> </li> 
         <li class="refresh_page_column"> <a class="refresh_page_link" href="#">Close</a> </li> 
        </ul> 
       </div> </li> 
      <li class="law menu_default"> <a href="/academic/category/law/?lang=en&amp;cc=us" accesskey="a">Law</a> 
       <div> 
        <ul> 
         <li class="subject_columns triple_columns"> 
          <ul> 
           <li><a href="/academic/category/law/antitrust-law/?lang=en&amp;cc=us">Antitrust Law</a></li> 
           <li><a href="/academic/category/law/arbitration/?lang=en&amp;cc=us">Arbitration</a></li> 
           <li><a href="/academic/category/law/civil-law/?lang=en&amp;cc=us">Civil Law</a></li> 
           <li><a href="/academic/category/law/comparative-law/?lang=en&amp;cc=us">Comparative Law</a></li> 
           <li><a href="/academic/category/law/constitutional-and-administrative-law/?lang=en&amp;cc=us">Constitutional &amp; Administrative Law</a></li> 
           <li><a href="/academic/category/law/construction-law/?lang=en&amp;cc=us">Construction Law</a></li> 
           <li><a href="/academic/category/law/contract-law/?lang=en&amp;cc=us">Contract Law</a></li> 
           <li><a href="/academic/category/law/corporate-law/?lang=en&amp;cc=us">Corporate Law</a></li> 
           <li><a href="/academic/category/law/criminal-law/?lang=en&amp;cc=us">Criminal Law</a></li> 
           <li><a href="/academic/category/law/employment-and-labor-law/?lang=en&amp;cc=us">Employment &amp; Labor Law</a></li> 
           <li><a href="/academic/category/law/environment-and-energy-law/?lang=en&amp;cc=us">Environment &amp; Energy Law</a></li> 
           <li><a href="/academic/category/law/european-union-law/?lang=en&amp;cc=us">European Union Law</a></li> 
           <li><a href="/academic/category/law/family-law/?lang=en&amp;cc=us">Family Law</a></li> 
           <li><a href="/academic/category/law/financial-law/?lang=en&amp;cc=us">Financial Law</a></li> 
           <li><a href="/academic/category/law/history-of-law/?lang=en&amp;cc=us">History of Law</a></li> 
          </ul> 
          <ul> 
           <li><a href="/academic/category/law/human-rights-and-immigration/?lang=en&amp;cc=us">Human Rights &amp; Immigration</a></li> 
           <li><a href="/academic/category/law/intellectual-property-law/?lang=en&amp;cc=us">Intellectual Property Law</a></li> 
           <li><a href="/academic/category/law/international-law/?lang=en&amp;cc=us">International Law</a></li> 
           <li><a href="/academic/category/law/it-and-communications-law/?lang=en&amp;cc=us">IT &amp; Communications Law</a></li> 
           <li><a href="/academic/category/law/jurisprudence-and-philosophy-of-law/?lang=en&amp;cc=us">Jurisprudence &amp; Philosophy of Law</a></li> 
           <li><a href="/academic/category/law/law-and-politics/?lang=en&amp;cc=us">Law &amp; Politics</a></li> 
           <li><a href="/academic/category/law/law-and-society/?lang=en&amp;cc=us">Law &amp; Society</a></li> 
           <li><a href="/academic/category/law/legal-system-and-practice/?lang=en&amp;cc=us">Legal System &amp; Practice</a></li> 
           <li><a href="/academic/category/law/media-law/?lang=en&amp;cc=us">Media Law</a></li> 
           <li><a href="/academic/category/law/medical-and-healthcare-law/?lang=en&amp;cc=us">Medical &amp; Healthcare Law</a></li> 
           <li><a href="/academic/category/law/philosophy-of-law/?lang=en&amp;cc=us">Philosophy of Law</a></li> 
           <li><a href="/academic/category/law/policing/?lang=en&amp;cc=us">Policing</a></li> 
           <li><a href="/academic/category/law/property-law/?lang=en&amp;cc=us">Property Law</a></li> 
           <li><a href="/academic/category/law/study-and-revision/?lang=en&amp;cc=us">Study &amp; Revision</a></li> 
           <li><a href="/academic/category/law/terrorism-and-national-security-law/?lang=en&amp;cc=us">Terrorism &amp; National Security Law</a></li> 
          </ul> 
          <ul> 
           <li><a href="/academic/category/law/tort/?lang=en&amp;cc=us">Tort Law</a></li> 
           <li><a href="/academic/category/law/trusts-law/?lang=en&amp;cc=us">Trusts Law</a></li> 
           <li>&nbsp;</li> 
           <li> <span><strong>Series</strong></span> 
            <ul> 
             <li><a title="Current Legal Issues" href="http://global.oup.com/academic/content/series/c/current-legal-issues-cli">Current Legal Issues</a></li>
             <li><a title="International Economic Law" href="/academic/content/series/i/international-economic-law-series-iels/?lang=en&amp;cc=us">International Economic Law</a></li>
             <li><a title="American Psychology-Law Society Series" href="/academic/content/series/a/american-psychology-law-society-series-plp/?lang=en&amp;cc=us">American Psychology-Law Society Series</a></li> 
             <li><a class="view_all" href="/academic/series/law/?lang=en&amp;cc=us">View All</a></li> 
            </ul></li> 
          </ul> </li> 
         <li> <span><strong>Online Resources</strong></span> 
          <ul> 
           <li><a title="" href="http://global.oup.com/academic/product/oxford-legal-research-library-9780191774409?q=Oxford%20Legal%20Research%20Library&amp;lang=en&amp;cc=us">Oxford Legal Research Library</a></li>
           <li><a title="Oxford Competition Law" href="http://global.oup.com/academic/product/oxford-competition-law-9780199586998">Oxford Competition Law</a></li>
           <li><a title="Oxford Dictionaries" href="http://oxforddictionaries.com/us/ " target="_blank">Oxford Dictionaries</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/online/?type=listing&amp;subjectcode1=1136862|LAW00010">View All</a></li> 
          </ul> <span><strong>Journals</strong></span> 
          <ul> 
           <li><a title="Journal of Environmental Law" href="http://global.oup.com/academic/product/journal-of-environmental-law-1464374X">Journal of Environmental Law</a></li>
           <li><a title="Law, Probability and Risk" href="http://global.oup.com/academic/product/law-probability-and-risk-1470840X">Law, Probability &amp; Risk</a></li>
           <li><a title="Journal of Legal Analysis" href="http://global.oup.com/academic/product/journal-of-legal-analysis-19465319">Journal of Legal Analysis</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/category/law/?type=listing&amp;facet_narrowbybinding_facet=Journal">View All</a></li> 
          </ul> </li> 
         <li class="resources_column"> <span><strong>Resources</strong></span> 
          <ul> 
           <li><a title="Authors Resource Center" href="/academic/authors/?lang=en&amp;cc=us">Authors<br></a></li>
           <li><a title="Booksellers Resource Center" href="/academic/booksellers/?lang=en&amp;cc=us">Booksellers<br></a></li>
           <li><a title="Instructors Resource Center" href="/academic/instructors/?lang=en&amp;cc=us">Instructors<br></a></li>
           <li><a title="Librarians Resource Center" href="/academic/librarians/?lang=en&amp;cc=us">Librarians<br></a></li>
           <li><a title="Press Resource Center" href="/academic/press/?lang=en&amp;cc=us">Press</a></li>
           <li><a title="Publisher Services" href="/academic/publisher-resources-info/?lang=en&amp;cc=us">Publisher Services</a></li>
           <li><a title="Researchers Resource Center" href="/academic/researchers/?lang=en&amp;cc=us">Researchers<br></a></li>
           <li><a title="Societies Resource Center" href="/academic/societies/?lang=en&amp;cc=us">Societies<br></a></li>
           <li><a title="Sponsors
 &amp; Advertisers Resource Center" href="/academic/advertising/?lang=en&amp;cc=us">Sponsors &amp; Advertisers <br></a></li>
           <li><a title="Students Resource Center" href="/academic/students/?lang=en&amp;cc=us">Students</a></li> 
          </ul> </li> 
         <li class="refresh_page_column"> <a class="refresh_page_link" href="#">Close</a> </li> 
        </ul> 
       </div> </li> 
      <li class="medicine_health menu_default"> <a href="/academic/category/medicine-and-health/?lang=en&amp;cc=us" accesskey="a">Medicine &amp; Health</a> 
       <div> 
        <ul> 
         <li class="subject_columns triple_columns"> 
          <ul> 
           <li><a href="/academic/category/medicine-and-health/allied-health-professions/?lang=en&amp;cc=us">Allied Health Professions</a></li> 
           <li><a href="/academic/category/medicine-and-health/anesthesiology/?lang=en&amp;cc=us">Anesthesiology</a></li> 
           <li><a href="/academic/category/medicine-and-health/clinical-medicine/?lang=en&amp;cc=us">Clinical Medicine</a></li> 
           <li><a href="/academic/category/medicine-and-health/clinical-neuroscience/?lang=en&amp;cc=us">Clinical Neuroscience</a></li> 
           <li><a href="/academic/category/medicine-and-health/community-medical-services/?lang=en&amp;cc=us">Community Medical Services</a></li> 
           <li><a href="/academic/category/medicine-and-health/critical-care/?lang=en&amp;cc=us">Critical Care</a></li> 
           <li><a href="/academic/category/medicine-and-health/dentistry/?lang=en&amp;cc=us">Dentistry</a></li> 
           <li><a href="/academic/category/medicine-and-health/emergency-medicine/?lang=en&amp;cc=us">Emergency Medicine</a></li> 
           <li><a href="/academic/category/medicine-and-health/family-practice/?lang=en&amp;cc=us">Family Practice</a></li> 
           <li><a href="/academic/category/medicine-and-health/forensic-medicine/?lang=en&amp;cc=us">Forensic Medicine</a></li> 
           <li><a href="/academic/category/medicine-and-health/hematology/?lang=en&amp;cc=us">Hematology</a></li> 
           <li><a href="/academic/category/medicine-and-health/history-of-medicine/?lang=en&amp;cc=us">History of Medicine</a></li> 
           <li><a href="/academic/category/medicine-and-health/medical-dentistry/?lang=en&amp;cc=us">Medical Dentistry</a></li> 
           <li><a href="/academic/category/medicine-and-health/medical-ethics/?lang=en&amp;cc=us">Medical Ethics</a></li> 
           <li><a href="/academic/category/medicine-and-health/medical-skills/?lang=en&amp;cc=us">Medical Skills</a></li> 
          </ul> 
          <ul> 
           <li><a href="/academic/category/medicine-and-health/medical-statistics-and-methodology/?lang=en&amp;cc=us">Medical Statistics &amp; Methodology</a></li> 
           <li><a href="/academic/category/medicine-and-health/midwifery/?lang=en&amp;cc=us">Midwifery</a></li> 
           <li><a href="/academic/category/medicine-and-health/nursing-studies/?lang=en&amp;cc=us">Nursing Studies</a></li> 
           <li><a href="/academic/category/medicine-and-health/nursing/?lang=en&amp;cc=us">Nursing</a></li> 
           <li><a href="/academic/category/medicine-and-health/obstetrics-and-gynecology/?lang=en&amp;cc=us">Obstetrics &amp; Gynecology</a></li> 
           <li><a href="/academic/category/medicine-and-health/occupational-medicine/?lang=en&amp;cc=us">Occupational Medicine</a></li> 
           <li><a href="/academic/category/medicine-and-health/ophthalmology/?lang=en&amp;cc=us">Ophthalmology</a></li> 
           <li><a href="/academic/category/medicine-and-health/otolaryngology-ear-nose-throat/?lang=en&amp;cc=us">Otolaryngology (Ear, Nose, Throat)</a></li> 
           <li><a href="/academic/category/medicine-and-health/pathology/?lang=en&amp;cc=us">Pathology</a></li> 
           <li><a href="/academic/category/medicine-and-health/patient-education-and-information/?lang=en&amp;cc=us">Patient Education &amp; Information</a></li> 
           <li><a href="/academic/category/medicine-and-health/pediatrics/?lang=en&amp;cc=us">Pediatrics</a></li> 
           <li><a href="/academic/category/medicine-and-health/pharmacology/?lang=en&amp;cc=us">Pharmacology</a></li> 
           <li><a href="/academic/category/medicine-and-health/popular-health/?lang=en&amp;cc=us">Popular Health</a></li> 
           <li><a href="/academic/category/medicine-and-health/preclinical-medicine/?lang=en&amp;cc=us">Preclinical Medicine</a></li> 
           <li><a href="/academic/category/medicine-and-health/professional-development-in-medicine/?lang=en&amp;cc=us">Professional Development in Medicine</a></li> 
          </ul> 
          <ul> 
           <li><a href="/academic/category/medicine-and-health/psychiatry/?lang=en&amp;cc=us">Psychiatry</a></li> 
           <li><a href="/academic/category/medicine-and-health/psychotherapy/?lang=en&amp;cc=us">Psychotherapy</a></li> 
           <li><a href="/academic/category/medicine-and-health/public-health-and-epidemiology/?lang=en&amp;cc=us">Public Health &amp; Epidemiology</a></li> 
           <li><a href="/academic/category/medicine-and-health/radiology/?lang=en&amp;cc=us">Radiology</a></li> 
           <li><a href="/academic/category/medicine-and-health/reproductive-medicine/?lang=en&amp;cc=us">Reproductive Medicine</a></li> 
           <li><a href="/academic/category/medicine-and-health/surgery/?lang=en&amp;cc=us">Surgery</a></li> 
           <li>&nbsp;</li> 
           <li> <span><strong>Series</strong></span> 
            <ul> 
             <li><a title="Neurology Now Books" href="/academic/content/series/n/neurology-now-books-aanb/?lang=en&amp;cc=us">Neurology Now</a></li>
             <li><a title="Mayo Clinic Scientific Press" href="/academic/content/series/m/mayo-clinic-scientific-press-mayo/?lang=en&amp;cc=us">Mayo Clinic Scientific Press</a></li>
             <li><a title="Weil Integrative Medicine Library" href="/academic/content/series/w/weil-integrative-medicine-library-iml/?lang=en&amp;cc=us">Weil Integrative Medicine Library</a></li> 
             <li><a class="view_all" href="/academic/series/medicine-and-health/?lang=en&amp;cc=us">View All</a></li> 
            </ul></li> 
          </ul> </li> 
         <li> <span><strong>Online Resources</strong></span> 
          <ul> 
           <li><a title="Oxford Medicine Online" href="http://global.oup.com/academic/product/oxford-medicine-online-9780199656783">Oxford Medicine Online</a></li>
           <li><a title="AMA Manual of Style" href="http://global.oup.com/academic/product/9780195382846">AMA Manual of Style Online</a></li>
           <li><a title="Oxford Dictionaries" href="http://oxforddictionaries.com/us/ " target="_blank">Oxford Dictionaries</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/online/?type=listing&amp;subjectcode1=1137036|MED00010">View All</a></li> 
          </ul> <span><strong>Journals</strong></span> 
          <ul> 
           <li><a title="International Journal of Epidemiology" href="http://global.oup.com/academic/product/international-journal-of-epidemiology-14643685">International Journal of Epidemiology</a></li>
           <li><a title="Archives of Clinical Neuropsychology" href="http://global.oup.com/academic/product/archives-of-clinical-neuropsychology-18735843">Archives of Clinical Neuropsychology</a></li>
           <li><a title="International Health" href="http://global.oup.com/academic/product/international-health-18763405">International Health</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/category/medicine-and-health/?type=listing&amp;facet_narrowbybinding_facet=Journal">View All</a></li> 
          </ul> </li> 
         <li class="resources_column"> <span><strong>Resources</strong></span> 
          <ul> 
           <li><a title="Authors Resource Center" href="/academic/authors/?lang=en&amp;cc=us">Authors<br></a></li>
           <li><a title="Booksellers Resource Center" href="/academic/booksellers/?lang=en&amp;cc=us">Booksellers<br></a></li>
           <li><a title="Instructors Resource Center" href="/academic/instructors/?lang=en&amp;cc=us">Instructors<br></a></li>
           <li><a title="Librarians Resource Center" href="/academic/librarians/?lang=en&amp;cc=us">Librarians<br></a></li>
           <li><a title="Press Resource Center" href="/academic/press/?lang=en&amp;cc=us">Press</a></li>
           <li><a title="Publisher Services" href="/academic/publisher-resources-info/?lang=en&amp;cc=us">Publisher Services</a></li>
           <li><a title="Researchers Resource Center" href="/academic/researchers/?lang=en&amp;cc=us">Researchers<br></a></li>
           <li><a title="Societies Resource Center" href="/academic/societies/?lang=en&amp;cc=us">Societies<br></a></li>
           <li><a title="Sponsors
 &amp; Advertisers Resource Center" href="/academic/advertising/?lang=en&amp;cc=us">Sponsors &amp; Advertisers <br></a></li>
           <li><a title="Students Resource Center" href="/academic/students/?lang=en&amp;cc=us">Students</a></li> 
          </ul> </li> 
         <li class="refresh_page_column"> <a class="refresh_page_link" href="#">Close</a> </li> 
        </ul> 
       </div> </li> 
      <li class="science_mathematics menu_default"> <a href="/academic/category/science-and-mathematics/?lang=en&amp;cc=us" accesskey="a">Science &amp; Mathematics</a> 
       <div> 
        <ul> 
         <li class="subject_columns triple_columns"> 
          <ul> 
           <li><a href="/academic/category/science-and-mathematics/biological-sciences/?lang=en&amp;cc=us">Biological Sciences</a></li> 
           <li><a href="/academic/category/science-and-mathematics/chemistry/?lang=en&amp;cc=us">Chemistry</a></li> 
           <li><a href="/academic/category/science-and-mathematics/computer-science/?lang=en&amp;cc=us">Computer Science</a></li> 
           <li><a href="/academic/category/science-and-mathematics/computing/?lang=en&amp;cc=us">Computing</a></li> 
           <li><a href="/academic/category/science-and-mathematics/earth-sciences-and-geography/?lang=en&amp;cc=us">Earth Sciences &amp; Geography</a></li> 
           <li><a href="/academic/category/science-and-mathematics/engineering-and-technology/?lang=en&amp;cc=us">Engineering &amp; Technology</a></li> 
           <li><a href="/academic/category/science-and-mathematics/environmental-science/?lang=en&amp;cc=us">Environmental Science</a></li> 
           <li><a href="/academic/category/science-and-mathematics/history-of-science-and-technology/?lang=en&amp;cc=us">History of Science &amp; Technology</a></li> 
           <li><a href="/academic/category/science-and-mathematics/materials-science/?lang=en&amp;cc=us">Materials Science</a></li> 
           <li><a href="/academic/category/science-and-mathematics/mathematics/?lang=en&amp;cc=us">Mathematics</a></li> 
           <li><a href="/academic/category/science-and-mathematics/neuroscience/?lang=en&amp;cc=us">Neuroscience</a></li> 
           <li><a href="/academic/category/science-and-mathematics/physics/?lang=en&amp;cc=us">Physics</a></li> 
           <li><a href="/academic/category/science-and-mathematics/psychology/?lang=en&amp;cc=us">Psychology</a></li> 
          </ul> 
          <ul> 
          </ul> 
          <ul> 
           <li> <span><strong>Series</strong></span> 
            <ul> 
             <li><a title="Oxford Master Series in Physics" href="http://global.oup.com/academic/content/series/o/oxford-master-series-in-physics-omsp/">Oxford Master Series in Physics</a></li>
             <li><a title="IB Diploma Program" href="http://global.oup.com/academic/content/series/i/international-baccalaureate-ibo">IB Diploma Program</a></li>
             <li><a title="Biology of Habitats" href="/academic/content/series/b/biology-of-habitats-series-bohs/?lang=en&amp;cc=us">Biology of Habitats </a></li> 
             <li><a class="view_all" href="/academic/series/science-and-mathematics/?lang=en&amp;cc=us">View All</a></li> 
            </ul></li> 
          </ul> </li> 
         <li> <span><strong>Online Resources</strong></span> 
          <ul> 
           <li><a title="Oxford Bibliographies Online" href="http://global.oup.com/academic/product/9780199799701">Oxford Bibliographies Online</a></li>
           <li><a title="University Press Scholarship Online" href="http://global.oup.com/academic/product/9780199897865">University Press Scholarship Online</a></li>
           <li><a title="Oxford Dictionaries" href="http://oxforddictionaries.com/us/ " target="_blank">Oxford Dictionaries</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/online/?type=listing&amp;subjectcode1=1137310|SCI00010">View All</a></li> 
          </ul> <span><strong>Journals</strong></span> 
          <ul> 
           <li><a title="The Quarterly Journal of Mathematics" href="http://global.oup.com/academic/product/the-quarterly-journal-of-mathematics-14643847">The Quarterly Journal of Mathematics</a></li>
           <li><a title="Molecular Biology and Evolution" href="http://global.oup.com/academic/product/molecular-biology-and-evolution-15371719">Molecular Biology and Evolution</a></li>
           <li><a title="Poultry Science" href="http://global.oup.com/academic/product/poultry-science-15253171">Poultry Science</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/category/science-and-mathematics/?type=listing&amp;facet_narrowbybinding_facet=Journal">View All</a></li> 
          </ul> </li> 
         <li class="resources_column"> <span><strong>Resources</strong></span> 
          <ul> 
           <li><a title="Authors Resource Center" href="/academic/authors/?lang=en&amp;cc=us">Authors<br></a></li>
           <li><a title="Booksellers Resource Center" href="/academic/booksellers/?lang=en&amp;cc=us">Booksellers<br></a></li>
           <li><a title="Instructors Resource Center" href="/academic/instructors/?lang=en&amp;cc=us">Instructors<br></a></li>
           <li><a title="Librarians Resource Center" href="/academic/librarians/?lang=en&amp;cc=us">Librarians<br></a></li>
           <li><a title="Press Resource Center" href="/academic/press/?lang=en&amp;cc=us">Press</a></li>
           <li><a title="Publisher Services" href="/academic/publisher-resources-info/?lang=en&amp;cc=us">Publisher Services</a></li>
           <li><a title="Researchers Resource Center" href="/academic/researchers/?lang=en&amp;cc=us">Researchers<br></a></li>
           <li><a title="Societies Resource Center" href="/academic/societies/?lang=en&amp;cc=us">Societies<br></a></li>
           <li><a title="Sponsors
 &amp; Advertisers Resource Center" href="/academic/advertising/?lang=en&amp;cc=us">Sponsors &amp; Advertisers <br></a></li>
           <li><a title="Students Resource Center" href="/academic/students/?lang=en&amp;cc=us">Students</a></li> 
          </ul> </li> 
         <li class="refresh_page_column"> <a class="refresh_page_link" href="#">Close</a> </li> 
        </ul> 
       </div> </li> 
      <li class="social_sciences menu_default"> <a href="/academic/category/social-sciences/?lang=en&amp;cc=us" accesskey="a">Social Sciences</a> 
       <div> 
        <ul> 
         <li class="subject_columns triple_columns"> 
          <ul> 
           <li><a href="/academic/category/social-sciences/anthropology/?lang=en&amp;cc=us">Anthropology</a></li> 
           <li><a href="/academic/category/social-sciences/business-and-management/?lang=en&amp;cc=us">Business &amp; Management</a></li> 
           <li><a href="/academic/category/social-sciences/criminology-and-criminal-justice/?lang=en&amp;cc=us">Criminology &amp; Criminal Justice</a></li> 
           <li><a href="/academic/category/social-sciences/development-studies/?lang=en&amp;cc=us">Development Studies</a></li> 
           <li><a href="/academic/category/social-sciences/economics/?lang=en&amp;cc=us">Economics</a></li> 
           <li><a href="/academic/category/social-sciences/education/?lang=en&amp;cc=us">Education</a></li> 
           <li><a href="/academic/category/social-sciences/environment/?lang=en&amp;cc=us">Environment</a></li> 
           <li><a href="/academic/category/social-sciences/human-geography/?lang=en&amp;cc=us">Human Geography</a></li> 
           <li><a href="/academic/category/social-sciences/interdisciplinary-studies/?lang=en&amp;cc=us">Interdisciplinary Studies</a></li> 
           <li><a href="/academic/category/social-sciences/museums-libraries-and-information-sciences/?lang=en&amp;cc=us">Museums, Libraries, &amp; Information Sciences</a></li> 
           <li><a href="/academic/category/social-sciences/politics/?lang=en&amp;cc=us">Politics</a></li> 
           <li><a href="/academic/category/social-sciences/regional-and-area-studies/?lang=en&amp;cc=us">Regional &amp; Area Studies</a></li> 
           <li><a href="/academic/category/social-sciences/research-and-information/?lang=en&amp;cc=us">Research &amp; Information</a></li> 
           <li><a href="/academic/category/social-sciences/sociology/?lang=en&amp;cc=us">Sociology</a></li> 
          </ul> 
          <ul> 
           <li><a href="/academic/category/social-sciences/social-work/?lang=en&amp;cc=us">Social Work</a></li> 
           <li><a href="/academic/category/social-sciences/warfare-and-defense/?lang=en&amp;cc=us">Warfare &amp; Defense</a></li> 
          </ul> 
          <ul> 
           <li> <span><strong>Series</strong></span> 
            <ul> 
             <li><a title="Oxford Studies in Digital Politics" href="/academic/content/series/o/oxford-studies-in-digital-politics-osdp/?lang=en&amp;cc=us">Oxford Studies in Digital Politics</a></li>
             <li><a title="Advanced Texts in Econometrics" href="/academic/content/series/a/advanced-texts-in-econometrics-ate/?lang=en&amp;cc=us">Advanced Texts in Econometrics</a></li>
             <li><a title="Comparative Politics" href="/academic/content/series/c/comparative-politics-cep/?lang=en&amp;cc=us">Comparative Politics</a></li> 
             <li><a class="view_all" href="/academic/series/social-sciences/?lang=en&amp;cc=us">View All</a></li> 
            </ul></li> 
          </ul> </li> 
         <li> <span><strong>Online Resources</strong></span> 
          <ul> 
           <li><a title="Social Explorer" href="http://global.oup.com/academic/product/social-explorer-9780199799305">Social Explorer</a></li>
           <li><a title="Oxford Scholarship Online" href="http://global.oup.com/academic/product/oxford-scholarship-online-9780199272334">Oxford Scholarship Online</a></li>
           <li><a title="Oxford Dictionaries" href="http://oxforddictionaries.com/us/ " target="_blank">Oxford Dictionaries</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/online/?type=listing&amp;subjectcode1=1137832|SOC00010">View All</a></li> 
          </ul> <span><strong>Journals</strong></span> 
          <ul> 
           <li><a title="The British Journal of Criminology" href="http://global.oup.com/academic/product/the-british-journal-of-criminology-14643529">The British Journal of Criminology</a></li>
           <li><a title="Social Politics: International Studies in Gender, State &amp; Society" href="http://global.oup.com/academic/product/social-politics-international-studies-in-gender-state-and-society-14682893">Social Politics: International Studies in Gender, State &amp; Society</a></li>
           <li><a title="Journal of Financial Econometrics" href="http://global.oup.com/academic/product/journal-of-financial-econometrics-14798417">Journal of Financial Econometrics</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/category/social-sciences/?type=listing&amp;facet_narrowbybinding_facet=Journal">View All</a></li> 
          </ul> </li> 
         <li class="resources_column"> <span><strong>Resources</strong></span> 
          <ul> 
           <li><a title="Authors Resource Center" href="/academic/authors/?lang=en&amp;cc=us">Authors<br></a></li>
           <li><a title="Booksellers Resource Center" href="/academic/booksellers/?lang=en&amp;cc=us">Booksellers<br></a></li>
           <li><a title="Instructors Resource Center" href="/academic/instructors/?lang=en&amp;cc=us">Instructors<br></a></li>
           <li><a title="Librarians Resource Center" href="/academic/librarians/?lang=en&amp;cc=us">Librarians<br></a></li>
           <li><a title="Press Resource Center" href="/academic/press/?lang=en&amp;cc=us">Press</a></li>
           <li><a title="Publisher Services" href="/academic/publisher-resources-info/?lang=en&amp;cc=us">Publisher Services</a></li>
           <li><a title="Researchers Resource Center" href="/academic/researchers/?lang=en&amp;cc=us">Researchers<br></a></li>
           <li><a title="Societies Resource Center" href="/academic/societies/?lang=en&amp;cc=us">Societies<br></a></li>
           <li><a title="Sponsors
 &amp; Advertisers Resource Center" href="/academic/advertising/?lang=en&amp;cc=us">Sponsors &amp; Advertisers <br></a></li>
           <li><a title="Students Resource Center" href="/academic/students/?lang=en&amp;cc=us">Students</a></li> 
          </ul> </li> 
         <li class="refresh_page_column"> <a class="refresh_page_link" href="#">Close</a> </li> 
        </ul> 
       </div> </li> 
     </ul> 
     <div class="clearer"></div> 
    </div> 
    <a id="journals" class="supplementary_link" href="http://www.oxfordjournals.org">Journals</a> 
    <a id="higher_education" class="supplementary_link" href="http://global.oup.com/ushe">Higher Education</a> 
    <div class="clearer"></div> 
   </div> 
   <div id="breadcrumb"> 
    <span>You are here: </span> 
    <a href="/academic/?lang=en&amp;cc=us">Home Page </a> 
    <span class="link_divider">&gt;</span> 
    <span><a href="/academic/category/arts-and-humanities/?lang=en&amp;cc=us">Arts &amp; Humanities</a></span> 
    <span class="link_divider">&gt;</span> 
    <span><a href="/academic/category/arts-and-humanities/music/?lang=en&amp;cc=us">Music</a></span> 
    <span class="link_divider">&gt;</span> 
    <a href="/academic/category/arts-and-humanities/music/music-education/?lang=en&amp;cc=us">Music Education &amp; Pedagogy</a> 
    <span class="link_divider">&gt;</span> 
    <span>Notes for Clarinetists</span> 
    <a href="/academic/category/arts-and-humanities/music/music-education/?lang=en&amp;cc=us"><img src="/academic/system/images/breadcrumb_remove_span.gif" alt="Remove"></a> 
    <div class="clearer"></div> 
   </div> 
   <div itemscope itemtype="http://schema.org/Product" id="page_content"> 
    <div class="content_centre_single wide_left"></div> 
    <div class="content_right product_right_column"> 
     <div class="content_right product_sidebar"> 
      <!-- Splitting price to seperate symbol and value --> 
      <p class="product_price"><strong itemprop="offers" itemscope itemtype="http://schema.org/Offer">$<span itemprop="price">27.95</span></strong></p> 
      <!-- To check product is in whitesale and out of stock --> 
      <form action="/academic/store/cart/add?cc=us&amp;lang=en" method="post"> 
       <input id="add_to_cart" name="add_to_cart" class="disable_on_click product_action" type="submit" title="Add Notes for Clarinetists to Cart" value="Add to Cart"> 
       <input type="hidden" name="i" value="9780190205218"> 
       <input type="hidden" name="r" value="/product/notes-for-clarinetists-9780190205218?cc=us&amp;lang=en"> 
      </form> 
      <p>Paperback</p> 
      <p> </p> 
      <p>Published: 09 January 2017</p> 
      <p> 304 Pages </p> 
      <p> 6-1/8 x 9-1/4 inches </p> 
      <p>ISBN: 9780190205218</p> 
      <hr> 
      <h2>Also Available As:</h2> 
      <div class="product_available_modal"> 
       <p><a href="/academic/product/notes-for-clarinetists-9780190205201?lang=en&amp;cc=us" title="Hardcover">Hardcover</a></p> 
       <a href="/academic/product/notes-for-clarinetists-9780190205201?lang=en&amp;cc=us" title="Hardcover"> 
        <div class="modal_outer"> 
         <div class="modal_inner"> 
          <img src="https://global.oup.com/academic/covers/larger-carousel/9780190205201" alt="Hardcover Cover"> 
          <p> <strong>Hardcover</strong> 
           <!-- Splitting price to seperate symbol and value --> </p>
          <p class="product_pricemodal"><strong itemprop="offers" itemscope itemtype="http://schema.org/Offer">$<span itemprop="price">99.00</span></strong></p> 09 January 2017
          <br> 
          <p></p> 
         </div> 
        </div> </a> 
      </div> 
      <div class="product_available_modal"> 
       <p><span class="text_colour_mid_blue">Ebook</span></p> 
       <div class="modal_outer"> 
        <div class="modal_inner"> 
         <img src="https://global.oup.com/academic/covers/larger-carousel/9780190205218" alt="9780190205218"> 
         <p>This title is available as an ebook. To purchase, visit your preferred ebook provider.</p> 
        </div> 
       </div> 
      </div> 
      <hr> 
      <p>Bookseller Code (01)</p> 
     </div> 
     <div class="clearer"></div> 
     <div class="content_block gradient_bg_red"> 
      <a class="link_container" title="" href="#" a1="101 Albums that Changed Popular Music" a2="Sheet Music-traditional fill slot" onclick="trackOutboundSRP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img alt="Sheet Music" src="/academic/images/1167451/sheet-music-traditional"> </a> 
      <div class="clearer"></div> 
     </div> 
     <!-- change for tsk 580483 - GA Web Promo item display issues --> 
     <div id="connect_container" class="content_block"> 
      <div class="connect_box_preferenceForm" style="margin-left: -14px;margin-top: -20px;"> 
       <form novalidate method="post" modelattribute="preferenceForm" action="/academic/emailpreferences/signin/?cc=us&amp;lang=en" class="validated_form" name="register" id="ph2_registration_form"> 
        <table class="validated_form_layout"> 
         <tbody> 
          <tr class="message_list_row"> 
           <td></td> 
           <td> 
            <table class="message_list field_error_email_required_valid"> 
             <tbody> 
             </tbody> 
            </table> </td> 
          </tr> 
          <tr> 
           <td> <input type="email" maxlength="70" class="email_required email_valid email_max_length" aria-required="true" aria-labelledby="ph2_email_label" name="email" id="ph2_email" placeholder="Enter your email address" style="width: 150px; margin-left: 8px;margin-bottom: -10px;margin-top: 10px;"> </td> 
          </tr> 
          <tr> 
           <td> <input type="submit" value="Sign Up for Email" class="preferences_signup_button" aria-controls="ph2_registration_form_errors" name="ph2_register" id="ph2_register" style="background-color: #C44A06; 	border: #C44A06;" onmouseover="javascript:$('.preferences_signup_button').css('background', '#D4640A')" onmouseout="javascript:$('.preferences_signup_button').css('background', '#C44A06')"> </td> 
          </tr> 
         </tbody> 
        </table> 
        <input type="hidden" name="country" value="us"> 
       </form> 
      </div> 
      <div class="clearer"></div> 
      <h2><a href="/academic/connect/?lang=en&amp;cc=us" style="float:none;margin:0;">Connect with OUP</a></h2> 
      <a href="http://www.facebook.com/OUPAcademic" target="_blank" title="Facebook"><img src="/academic/images/connect/3959380" alt="Facebook" height="32" width="32"></a> 
      <a href="http://twitter.com/oupacademic" target="_blank" title="Twitter"><img src="/academic/system/images/connect_twitter.jpg" alt="Twitter"></a> 
      <a href="http://oupacademic.tumblr.com" target="_blank" title="Tumblr"><img src="/academic/images/connect/tumblr_icon" alt="Tumblr" height="32" width="32"></a> 
      <a href="http://blog.oup.com" target="_blank" title="Blog"><img src="/academic/images/connect/3959375" alt="Blog"></a> 
      <div class="clearer"></div> 
     </div> 
    </div> 
    <div class="product_page_content_left"> 
     <div class="product_details_bg"> 
      <div class="content_left"> 
       <ul id="product_details_nav"> 
        <li><a href="#" class="selected pdplhn" id="overview" onclick="dcsMultiTrack('WT.z_tab','overview');">Overview</a></li> 
        <li><a href="#" class="pdplhn" id="description" onclick="dcsMultiTrack('WT.z_tab','description');">Description</a></li> 
        <li><a href="#" class="pdplhn" id="toc" onclick="dcsMultiTrack('WT.z_tab','toc');">Table of Contents</a></li> 
        <li> <a href="#" class="pdplhn" id="author" onclick="dcsMultiTrack('WT.z_tab','author');"> Author Information </a> </li> 
        <li><a href="#" class="pdplhn" id="reviews" onclick="dcsMultiTrack('WT.z_tab','reviews');">Reviews and Awards</a></li> 
       </ul> 
       <div class="clearer"></div> 
      </div> 
      <div id="overview_tab" class="pdptab"> 
       <div id="other_tab_image" style="display: none;" class="content_centre_double product_image"> 
        <a class="thumbnail" href="#" title="Cover"><img src="https://global.oup.com/academic/covers/pdp/9780190205218" alt="Cover"></a> 
       </div> 
       <div id="overview_tab_image" class="content_centre_double product_image"> 
        <div id="product_details_image_selected"> 
        </div> 
        <div id="product_details_image_modal" class="product_modal"> 
         <div id="product_details_image_modal_selected"> 
         </div> 
         <div id="product_details_image_modal_carousel"> 
          <ul> 
          </ul> 
          <div class="clearer"></div> 
         </div> 
         <a class="close" href="#">Close</a> 
         <div class="clearer"></div> 
        </div> 
        <div id="product_details_image_carousel"> 
         <!-- These images are also copied by the jQuery for the selected and modal window items (to fill in the empty containers above) --> 
         <ul> 
          <li> <a class="thumbnail" href="#" title="Cover for 

Notes for Clarinetists






"><img src="https://global.oup.com/academic/covers/pdp-alt/9780190205218" alt="Cover for 

Notes for Clarinetists






"></a> <a class="medium" href="#" title="Cover for 

Notes for Clarinetists






"><img itemprop="image" src="https://global.oup.com/academic/covers/pdp/9780190205218" alt="Cover for 

Notes for Clarinetists






"></a> <span class="enlarged_src">https://global.oup.com/academic/covers/pop-up/9780190205218</span> </li> 
         </ul> 
         <div class="clearer"></div> 
        </div> 
        <script src="https://books.google.com/books/previewlib.js"></script> 
        <script>GBS_setLanguage('en');</script> 
        <div class="promo_message_modal_overlay" style="display: none;" id="preview_overlay"></div> 
        <div id="preview" style="display: none; width: 700px; height: 700px;"> 
         <a href="#" class="close_google_preview" title="Close preview"></a> 
         <script>
  				 	GBS_insertEmbeddedViewer('ISBN:9780190205218',700,700);
  				 </script> 
        </div> 
        <img src="/academic/system/images/gbs_preview_button1.jpg" border="0" style="cursor: pointer; display: none;" onclick="javascript:showPreview(this,'Notes for Clarinetists', '9780190205218'); return false;" id="preview_button_image"> 
       </div> 
       <div id="content" class="content_centre_double product_biblio increased_font_size"> 
        <h1 itemprop="name" class="product_biblio_title" style="margin-top:0px">Notes for Clarinetists</h1> 
        <h2 class="product_biblio_strapline">A Guide to the Repertoire</h2> 
        <h3 class="product_biblio_author">Albert R. Rice</h3> 
        <!-- Added condition for Music for Marval call 583828 --> 
        <h3 class="product_biblio_series_heading"><a href="/academic/content/series/n/notes-for-performers-nfp/?lang=en&amp;cc=us">Notes for Performers</a></h3> 
        <ul> 
         <li>Offers important information about the thirty-five best known pieces in the clarinet repertoire</li> 
         <li>Gathers information needed to prepare lectures and wirtten material in a single, convenient resource</li> 
         <li>Includes valuable insights into the construction of the piece, tonalities, themes, and cells.</li> 
        </ul> 
       </div> 
      </div> 
      <div id="description_tab" class="pdptab" style="display: none;"> 
       <div id="content" class="content_centre_double product_biblio increased_font_size" style="width: 565px"> 
        <div class="otherTabImage" style="padding-bottom:20px;"> 
         <img style="float:left;padding: 20px;" src="https://global.oup.com/academic/covers/listing/9780190205218" alt="Cover"> 
         <div style="float:left;padding-bottom:20px;width:389px;padding-top:17px;"> 
          <h2 class="product_biblio_title" style="margin-top:0px">Notes for Clarinetists</h2> 
          <h2 class="product_biblio_strapline">A Guide to the Repertoire</h2> 
          <h3 class="product_biblio_author">Albert R. Rice</h3> 
          <h3 class="product_biblio_series_heading"><a href="/academic/content/series/n/notes-for-performers-nfp/?lang=en&amp;cc=us">Notes for Performers</a></h3> 
         </div> 
        </div> 
        <!--[if gte IE 9]>
	  <style type="text/css">
	    .gradient {
	       filter: none;
	    }
	  </style>
	<![endif]--> 
        <h2 class="block_heading" style="clear:left;">Description</h2> 
        <div class="expanding_content_container" id="expanding_content_container"> 
         <div class="expanding_content_container_outer" id="expanding_content_container_outer" style="overflow:hidden; z-index: 1;"> 
          <div class="expanding_content_container_inner_narrow"> 
           <p><em>Notes for Clarinetists: A Guide to the Repertoire</em> offers important historical and analytical information about thirty-five of the best-known pieces written for the instrument. Numerous contextual and theoretical insights make it an essential resource for professional, amateur, and student clarinetists. With engaging prose supported by fact-filled analytical charts, the book offers rich biographical information and informative analyses to help clarinetists gain a more complete understanding of Three Pieces for Clarinet Solo by Igor Stravinsky, Aaron Copland's Concerto for Clarinet, String Orchestra, Harp, and Piano, Robert Schumann's Fantasy Pieces for Clarinet and Piano, Op. 73. and Time Pieces for Clarinet and Piano, Op. 43. by Robert Muczynski, among many others.<br><br>With close attention to matters of context, style, and harmonic and formal analysis, Albert Rice explores a significant portion of the repertoire, and offers a faithful and comprehensive guide that includes works by Boulez, Brahms, and Mozart to Hindemith, Poulenc, and Stamitz. Rice includes biographical information on each composer and highlights history's impact on the creation and performance of important works for clarinet. <br><br>Intended as a starting point for connecting performance studies with scholarship, Rice's analysis will help clarinetists gain a more complete picture of a given work. Its valuable insights make it essential to musicians preparing and presenting programs, and its detailed historical information about the work and composer will encourage readers to explore other works in a similarly analytical way. Covering concertos, chamber pieces, and works for solo clarinet, Rice presents <em>Notes for Clarinetists</em> as an indispensable handbook for students and professionals alike.</p> 
          </div> 
         </div> 
         <div id="psGradient" class="psGradient"></div> 
         <a class="expand_link" id="expand_link" href="#" title="Show more">Show more</a> 
        </div> 
       </div> 
      </div> 
      <div id="toc_tab" class="pdptab" style="display: none;"> 
       <div id="content" class="content_centre_double product_biblio increased_font_size" style="width: 565px"> 
        <div class="otherTabImage" style="padding-bottom:20px;"> 
         <img style="float:left;padding: 20px;" src="https://global.oup.com/academic/covers/listing/9780190205218" alt="Cover"> 
         <div style="float:left;padding-bottom:20px;width:389px;padding-top:17px;"> 
          <h2 class="product_biblio_title" style="margin-top:0px">Notes for Clarinetists</h2> 
          <h2 class="product_biblio_strapline">A Guide to the Repertoire</h2> 
          <h3 class="product_biblio_author">Albert R. Rice</h3> 
          <h3 class="product_biblio_series_heading"><a href="/academic/content/series/n/notes-for-performers-nfp/?lang=en&amp;cc=us">Notes for Performers</a></h3> 
         </div> 
        </div> 
        <h2 class="block_heading" style="clear:left;">Table of Contents</h2> 
        <div class="expanding_content_container"> 
         <p>Table of Contents<br><br>Dedication <br>Table of Contents <br>Preface <br>Abbreviations <br> <br>Chapter 1 Arthur Benjamin, Le Tombeau de Ravel Valse-Caprices for clarinet and piano <br>Chapter 2 Alban Berg, Four pieces for clarinet and piano, op. 5 <br>Chapter 3 Luciano Berio, Sequenza IXa for clarinet solo <br>Chapter 4 Leonard Bernstein, Sonata for clarinet and piano <br>Chapter 5 Pierre Boulez, Domaines for clarinet alone <br>Chapter 6 Johannes Brahms, Sonata for clarinet and piano, op. 120, no. 1 <br>Chapter 7 Aaron Copland, Concerto for clarinet, string orchestra, harp, and piano <br>Chapter 8 Bernhard Henrik Crusell, Concerto for clarinet and orchestra, op. 5 <br>Chapter 9 Claude Debussy, Première Rhapsodie for clarinet and piano <br>Chapter 10 Gerald Finzi, Five Bagatelles for clarinet and piano, op. 23 <br>Chapter 11 Jean Françaix, Concerto for clarinet and orchestra <br>Chapter 12 Paul Hindemith, Sonata for clarinet and piano <br>Chapter 13 Franz Krommer, Concerto for clarinet and orchestra, op. 36 <br>Chapter 14 Jean-Xavier Lefèvre, Sonata for clarinet and bass, op. 12, no. 1 <br>Chapter 15 Witold Lutos?awski, Dance Preludes for clarinet and piano <br>Chapter 16 Donald Martino, A set for clarinet unaccompanied Chapter 17 Bohuslav Martin?, Sonatina for clarinet and piano <br>Chapter 18 Darius Milhaud, Sonatina for clarinet and piano, op. 100 <br>Chapter 19 Wolfgang Amadeus Mozart, Concerto for clarinet and orchestra, K. 622 <br>Chapter 20 Robert Muczynski, Time pieces for clarinet and piano, op. 43 <br>Chapter 21 Carl Nielsen, Concerto for clarinet and orchestra, op. 57 <br>Chapter 22 Krzysztof Penderecki, Three miniatures for clarinet and piano <br>Chapter 23 Francis Poulenc, Sonata for clarinet and piano <br>Chapter 24 Max Reger, Sonata for clarinet and piano, op. 107 <br>Chapter 25 Gioachino Rossini, Introduction, theme &amp; variations for clarinet &amp; orchestra <br>Chapter 26 Archduke Rudolph of Austria, Sonata for clarinet and piano, op. 2 <br>Chapter 27 Camille Saint-Saëns, Sonata for clarinet and piano, op. 162 <br>Chapter 28 Robert Schumann, Fantasy pieces for clarinet and piano, op. 73 <br>Chapter 29 William O. Smith, Variants for solo clarinet <br>Chapter 30 Louis Spohr, Concerto for clarinet and orchestra, op. 26 <br>Chapter 31 Johann Stamitz, Concerto for clarinet and orchestra <br>Chapter 32 Karlheinz Stockhausen, Der Kleine Harlekin für Klarinette, Werk Nr. 42½ <br>Chapter 33 Igor Stravinsky, Three pieces for clarinet solo <br>Chapter 34 Antoni Sza?owski, Sonatina for clarinet and piano <br>Chapter 35 Carl Maria von Weber, Grand duo concertant for clarinet and piano, op. 48 <br><br>Bibliography <br>Index</p> 
        </div> 
       </div> 
      </div> 
      <div id="author_tab" class="pdptab" style="display: none;"> 
       <div id="content" class="content_centre_double product_biblio increased_font_size" style="width: 565px"> 
        <div class="otherTabImage" style="padding-bottom:20px;"> 
         <img style="float:left;padding: 20px;" src="https://global.oup.com/academic/covers/listing/9780190205218" alt="Cover"> 
         <div style="float:left;padding-bottom:20px;width:389px;padding-top:17px;"> 
          <h2 class="product_biblio_title" style="margin-top:0px">Notes for Clarinetists</h2> 
          <h2 class="product_biblio_strapline">A Guide to the Repertoire</h2> 
          <h3 class="product_biblio_author">Albert R. Rice</h3> 
          <h3 class="product_biblio_series_heading"><a href="/academic/content/series/n/notes-for-performers-nfp/?lang=en&amp;cc=us">Notes for Performers</a></h3> 
         </div> 
        </div> 
        <h2 class="block_heading" style="clear:left;">Author Information</h2> 
        <div> 
         <p>Albert R. Rice holds a Ph.D. from Claremont Graduate University. He is a clarinetist, author, researcher, appraiser of musical instruments, past president of the American Musical Instrument Society, and review editor for the AMIS Journal and Newsletter. He has written three books on the history of the clarinet, published by Oxford University Press, and F<em>our Centuries of Musical Instruments: the Catalog of the Marlowe A. Sigal Musical Instrument Collection,</em> published by Schiffer Publications. He is also a retired librarian, and was a musical instrument museum curator. In 2011, he was awarded the American Musical Instrument Society's Curt Sachs Prize honoring lifetime devotion to scholarship related to musical instruments, and the 2011 Nicholas Besseraboff Prize for the most distinguished book-length work in English published in 2009 which best furthers the Society's goal "to promote study of the history, design, and use of musical instruments in all cultures and from all periods."</p> 
        </div> 
        <div> 
         <p></p> 
        </div> 
        <div> 
         <p></p> 
        </div> 
       </div> 
      </div> 
      <div id="reviews_tab" class="pdptab" style="display: none;"> 
       <div id="content" class="content_centre_double product_biblio increased_font_size" style="width: 565px"> 
        <div class="otherTabImage" style="padding-bottom:20px;"> 
         <img style="float:left;padding: 20px;" src="https://global.oup.com/academic/covers/listing/9780190205218" alt="Cover"> 
         <div style="float:left;padding-bottom:20px;width:389px;padding-top:17px;"> 
          <h2 class="product_biblio_title" style="margin-top:0px">Notes for Clarinetists</h2> 
          <h2 class="product_biblio_strapline">A Guide to the Repertoire</h2> 
          <h3 class="product_biblio_author">Albert R. Rice</h3> 
          <h3 class="product_biblio_series_heading"><a href="/academic/content/series/n/notes-for-performers-nfp/?lang=en&amp;cc=us">Notes for Performers</a></h3> 
         </div> 
        </div> 
        <h2 class="block_heading" style="clear:left;">Reviews and Awards</h2> 
        <div> 
         <p></p>
         <p>"...A book full of fascinating and useful information. Belongs on the desk of every clarinetist and clarinet teacher..."--Dr. David Ross, Professor of Music, University of Texas at El Paso, Noted Clarinet Historian</p> 
         <p>"<em>Notes for Clarinetists</em> shows that Albert Rice is not only one of the foremost historians of the clarinet, but also a thoughtful and accomplished musician. The book will be of great help to clarinetists as they prepare for performances of the significant repertoire it covers. Each essay provides a wealth of information that will surely be an indispensible resource deserving a place on every clarinetist's bookshelf."--Jane Ellsworth, Professor of Music, Eastern Washington University</p> 
         <p>"...A book full of fascinating and useful information. Belongs on the desk of every clarinetist and clarinet teacher..."--Dr. David Ross, Professor of Music, University of Texas at El Paso, Noted Clarinet Historian</p> 
         <p>"<em>Notes for Clarinetists</em> shows that Albert Rice is not only one of the foremost historians of the clarinet, but also a thoughtful and accomplished musician. The book will be of great help to clarinetists as they prepare for performances of the significant repertoire it covers. Each essay provides a wealth of information that will surely be an indispensible resource deserving a place on every clarinetist's bookshelf."--Jane Ellsworth, Professor of Music, Eastern Washington University</p>
         <p></p> 
        </div> 
       </div> 
      </div> 
      <div class="content_centre_single" style="width: 735px;"> 
       <center> 
        <table> 
         <tbody> 
          <tr> 
           <td><span><strong>Share:</strong></span></td> 
           <td> 
            <div class="addthis_sharing_toolbox"></div> 
            <div class="addthis_toolbox addthis_default_style "> 
             <a class="addthis_button_preferred_1"></a> 
             <a class="addthis_button_preferred_2"></a> 
             <a class="addthis_button_preferred_3"></a> 
             <a class="addthis_button_preferred_4"></a> 
             <a class="addthis_button_preferred_5"></a> 
             <a class="addthis_button_compact"></a> 
            </div> </td> 
          </tr> 
         </tbody> 
        </table> 
        <script type="text/javascript">
	$( document ).ready(function() {
        
		var addthisScript = document.createElement('script');
		addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=coneyb#domready=1');
		document.body.appendChild(addthisScript);
  
	});
</script> 
       </center> 
      </div> 
     </div> 
     <div class="content_centre_single wide_left"> 
      <div class="content_block"> 
       <h2 class="block_heading">Also of Interest</h2> 
       <div class="image_text_carousel"> 
        <ul class="default_state"> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/the-clarinet-in-the-classical-period-9780195144833?lang=en&amp;cc=us" title="The Clarinet in the Classical Period" a1="Notes for Clarinetists" a2="9780195144833" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780195144833" alt="Cover for The Clarinet in the Classical Period"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/the-clarinet-in-the-classical-period-9780195144833?lang=en&amp;cc=us" title="The Clarinet in the Classical Period" a1="Notes for Clarinetists" a2="9780195144833" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">The Clarinet in the Classical Period</a></span></h3> 
           <p> Albert R. Rice </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/notes-for-flutists-9780199857050?lang=en&amp;cc=us" title="Notes for Flutists" a1="Notes for Clarinetists" a2="9780199857050" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199857050" alt="Cover for Notes for Flutists"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/notes-for-flutists-9780199857050?lang=en&amp;cc=us" title="Notes for Flutists" a1="Notes for Clarinetists" a2="9780199857050" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Notes for Flutists</a></span></h3> 
           <p> Kyle Dzapo </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/listen-up-9780199990511?lang=en&amp;cc=us" title="Listen Up!" a1="Notes for Clarinetists" a2="9780199990511" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199990511" alt="Cover for Listen Up!"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/listen-up-9780199990511?lang=en&amp;cc=us" title="Listen Up!" a1="Notes for Clarinetists" a2="9780199990511" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Listen Up!</a></span></h3> 
           <p> Brent M. Gault </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/planning-your-piano-success-9780199942442?lang=en&amp;cc=us" title="Planning Your Piano Success" a1="Notes for Clarinetists" a2="9780199942442" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199942442" alt="Cover for Planning Your Piano Success"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/planning-your-piano-success-9780199942442?lang=en&amp;cc=us" title="Planning Your Piano Success" a1="Notes for Clarinetists" a2="9780199942442" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Planning Your Piano Success</a></span></h3> 
           <p> Stewart Gordon </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/flute-technique-9780193184329?lang=en&amp;cc=us" title="Flute Technique" a1="Notes for Clarinetists" a2="9780193184329" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780193184329" alt="Cover for Flute Technique"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/flute-technique-9780193184329?lang=en&amp;cc=us" title="Flute Technique" a1="Notes for Clarinetists" a2="9780193184329" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Flute Technique</a></span></h3> 
           <p>New Edition</p> 
           <p> Gareth Morris </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/from-the-clarinet-damour-to-the-contra-bass-9780195343281?lang=en&amp;cc=us" title="From the Clarinet D'Amour to the Contra Bass" a1="Notes for Clarinetists" a2="9780195343281" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780195343281" alt="Cover for From the Clarinet D" amour to the contra bass'> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/from-the-clarinet-damour-to-the-contra-bass-9780195343281?lang=en&amp;cc=us" title="From the Clarinet D'Amour to the Contra Bass" a1="Notes for Clarinetists" a2="9780195343281" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">From the Clarinet D'Amour to the Contra Bass</a></span></h3> 
           <p> Albert R. Rice </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/notes-for-flutists-9780199857074?lang=en&amp;cc=us" title="Notes for Flutists" a1="Notes for Clarinetists" a2="9780199857074" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199857074" alt="Cover for Notes for Flutists"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/notes-for-flutists-9780199857074?lang=en&amp;cc=us" title="Notes for Flutists" a1="Notes for Clarinetists" a2="9780199857074" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Notes for Flutists</a></span></h3> 
           <p> Kyle Dzapo </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/beyond-the-baton-9780199773930?lang=en&amp;cc=us" title="Beyond the Baton" a1="Notes for Clarinetists" a2="9780199773930" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199773930" alt="Cover for Beyond the Baton"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/beyond-the-baton-9780199773930?lang=en&amp;cc=us" title="Beyond the Baton" a1="Notes for Clarinetists" a2="9780199773930" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Beyond the Baton</a></span></h3> 
           <p> Diane Wittry </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/solfege-and-sonority-9780199944354?lang=en&amp;cc=us" title="Solfege and Sonority" a1="Notes for Clarinetists" a2="9780199944354" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199944354" alt="Cover for Solfege and Sonority"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/solfege-and-sonority-9780199944354?lang=en&amp;cc=us" title="Solfege and Sonority" a1="Notes for Clarinetists" a2="9780199944354" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Solfege and Sonority</a></span></h3> 
           <p> David J. Xiques </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/the-early-flute-9780198165750?lang=en&amp;cc=us" title="The Early Flute" a1="Notes for Clarinetists" a2="9780198165750" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780198165750" alt="Cover for The Early Flute"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/the-early-flute-9780198165750?lang=en&amp;cc=us" title="The Early Flute" a1="Notes for Clarinetists" a2="9780198165750" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">The Early Flute</a></span></h3> 
           <p> John Solum </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/maxmspjitter-for-music-9780199777679?lang=en&amp;cc=us" title="Max/MSP/Jitter for Music" a1="Notes for Clarinetists" a2="9780199777679" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199777679" alt="Cover for Max/MSP/Jitter for Music"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/maxmspjitter-for-music-9780199777679?lang=en&amp;cc=us" title="Max/MSP/Jitter for Music" a1="Notes for Clarinetists" a2="9780199777679" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Max/MSP/Jitter for Music</a></span></h3> 
           <p> V. J. Manzo </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/music-as-prayer-9780199330089?lang=en&amp;cc=us" title="Music as Prayer" a1="Notes for Clarinetists" a2="9780199330089" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199330089" alt="Cover for Music as Prayer"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/music-as-prayer-9780199330089?lang=en&amp;cc=us" title="Music as Prayer" a1="Notes for Clarinetists" a2="9780199330089" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Music as Prayer</a></span></h3> 
           <p> Thomas H. Troeger </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/timpani-tone-and-the-interpretation-of-baroque-and-classical-music-9780195395556?lang=en&amp;cc=us" title="Timpani Tone and the Interpretation of Baroque and Classical Music" a1="Notes for Clarinetists" a2="9780195395556" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780195395556" alt="Cover for Timpani Tone and the Interpretation of Baroque and Classical Music"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/timpani-tone-and-the-interpretation-of-baroque-and-classical-music-9780195395556?lang=en&amp;cc=us" title="Timpani Tone and the Interpretation of Baroque and Classical Music" a1="Notes for Clarinetists" a2="9780195395556" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Timpani Tone and the Interpretation of Baroque and Classical Music</a></span></h3> 
           <p> Steven L. Schweizer </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/maxmspjitter-for-music-9780199777686?lang=en&amp;cc=us" title="Max/MSP/Jitter for Music" a1="Notes for Clarinetists" a2="9780199777686" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199777686" alt="Cover for Max/MSP/Jitter for Music"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/maxmspjitter-for-music-9780199777686?lang=en&amp;cc=us" title="Max/MSP/Jitter for Music" a1="Notes for Clarinetists" a2="9780199777686" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Max/MSP/Jitter for Music</a></span></h3> 
           <p> V. J. Manzo </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/the-music-parents-survival-guide-9780199837120?lang=en&amp;cc=us" title="The Music Parents' Survival Guide" a1="Notes for Clarinetists" a2="9780199837120" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199837120" alt="Cover for The Music Parents" survival guide'> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/the-music-parents-survival-guide-9780199837120?lang=en&amp;cc=us" title="The Music Parents' Survival Guide" a1="Notes for Clarinetists" a2="9780199837120" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">The Music Parents' Survival Guide</a></span></h3> 
           <p> Amy Nathan </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/timpani-tone-and-the-interpretation-of-baroque-and-classical-music-9780195395563?lang=en&amp;cc=us" title="Timpani Tone and the Interpretation of Baroque and Classical Music" a1="Notes for Clarinetists" a2="9780195395563" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780195395563" alt="Cover for Timpani Tone and the Interpretation of Baroque and Classical Music"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/timpani-tone-and-the-interpretation-of-baroque-and-classical-music-9780195395563?lang=en&amp;cc=us" title="Timpani Tone and the Interpretation of Baroque and Classical Music" a1="Notes for Clarinetists" a2="9780195395563" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Timpani Tone and the Interpretation of Baroque and Classical Music</a></span></h3> 
           <p> Steven L. Schweizer </p> 
          </div> </li> 
        </ul> 
        <div class="clearer"></div> 
       </div> 
      </div> 
      <div class="content_block"> 
       <h2 class="block_heading">Related Categories</h2> 
       <p> <a href="/academic/category/arts-and-humanities/?lang=en&amp;cc=us" title="Arts &amp; Humanities">Arts &amp; Humanities</a> &gt; <a href="/academic/category/arts-and-humanities/music/?lang=en&amp;cc=us" title="Music">Music</a> &gt; <a href="/academic/category/arts-and-humanities/music/music-education/?lang=en&amp;cc=us" title="Music Education &amp; Pedagogy">Music Education &amp; Pedagogy</a> <br> <a href="/academic/category/arts-and-humanities/?lang=en&amp;cc=us" title="Arts &amp; Humanities">Arts &amp; Humanities</a> &gt; <a href="/academic/category/arts-and-humanities/music/?lang=en&amp;cc=us" title="Music">Music</a> &gt; <a href="/academic/category/arts-and-humanities/music/applied-music/?lang=en&amp;cc=us" title="Applied Music">Applied Music</a> &gt; <a href="/academic/category/arts-and-humanities/music/applied-music/musicianship/?lang=en&amp;cc=us" title="Musicianship">Musicianship</a> <br> <a href="/academic/category/arts-and-humanities/?lang=en&amp;cc=us" title="Arts &amp; Humanities">Arts &amp; Humanities</a> &gt; <a href="/academic/category/arts-and-humanities/music/?lang=en&amp;cc=us" title="Music">Music</a> &gt; <a href="/academic/category/arts-and-humanities/music/applied-music/?lang=en&amp;cc=us" title="Applied Music">Applied Music</a> &gt; <a href="/academic/category/arts-and-humanities/music/applied-music/woodwinds/?lang=en&amp;cc=us" title="Woodwinds">Woodwinds</a> <br> <a href="/academic/category/arts-and-humanities/?lang=en&amp;cc=us" title="Arts &amp; Humanities">Arts &amp; Humanities</a> &gt; <a href="/academic/category/arts-and-humanities/music/?lang=en&amp;cc=us" title="Music">Music</a> <br> </p> 
      </div> 
     </div> 
    </div> 
    <div class="clearer"></div> 
   </div> 
   <script type="text/javascript" src="/academic/system/js/jquery.jcarousel.min,jquery.cycle.all,jquery.expandable,scripts,oup-extras-scripts,jquery-ui-autocomplete,jquery.select-to-autocomplete,phase2_ecommerce,jquery.maskedinput.min.js?site=gab"></script> 
   <script type="text/javascript">
            $(document).ready(function () { documentReady($); });
            $(window).load(function () { windowLoaded($); });
        </script> 
   <div id="footer"> 
    <div id="column_left"> 
     <ul> 
      <li><a title="About Us" href="/academic/aboutus/?lang=en&amp;cc=us">About Us</a></li>
      <li><a title="Career" href="/academic/careers/?lang=en&amp;cc=us">Careers</a></li>
      <li><a title="Connect" href="/academic/connect/?lang=en&amp;cc=us">Connect</a></li>
      <li><a title="Contact Us" href="/academic/contactus/?lang=en&amp;cc=us">Contact Us</a></li>
      <li><a title="News" href="/academic/news/?lang=en&amp;cc=us">News</a></li>
      <li><a title="Rights and Permissions" href="/academic/rights/?lang=en&amp;cc=us">Rights &amp; Permissions</a></li> 
     </ul> 
    </div> 
    <div id="column_centre"> 
     <ul> 
      <li> <span><strong>Gateways</strong></span> 
       <ul> 
        <li><a title="Oxford English Dictionary" href="http://www.oed.com/">Oxford English Dictionary</a></li>
        <li><a title="Oxford Dictionaries" href="http://oxforddictionaries.com/us/ ">Oxford Dictionaries</a></li>
        <li>&nbsp;</li>
        <li><a title="Oxford Index" href="http://oxfordindex.oup.com">Oxford Index</a></li>
        <li>&nbsp;</li>
        <li><a title="English Language Teaching" href="http://elt.oup.com/">English Language Teaching</a></li>
        <li><a title="OUP Worldwide" href="http://global.oup.com">OUP Worldwide</a></li>
        <li>&nbsp;</li>
        <li><a title="University of Oxford" href="http://www.ox.ac.uk/">University of Oxford</a></li> 
       </ul> </li> 
      <li> <span><strong>Categories</strong></span> 
       <ul> 
        <li><a title=" Arts &amp; Humanities" href="/academic/category/arts-and-humanities/?lang=en&amp;cc=us">Arts &amp; Humanities</a></li>
        <li><a title=" Dictionaries &amp; Reference" href="/academic/category/dictionaries-and-reference/?lang=en&amp;cc=us">Dictionaries &amp; Reference</a></li>
        <li><a title=" Law" href="/academic/category/law/?lang=en&amp;cc=us">Law</a></li>
        <li><a title=" Medicine &amp; Health" href="/academic/category/medicine-and-health/?lang=en&amp;cc=us">Medicine &amp; Health</a></li>
        <li><a title=" Science &amp; Mathematics" href="/academic/category/science-and-mathematics/?lang=en&amp;cc=us">Science &amp; Mathematics</a></li>
        <li><a title=" Social Sciences" href="/academic/category/social-sciences/?lang=en&amp;cc=us">Social Sciences</a></li>
        <li>&nbsp;</li>
        <li><a title="Journals homepage" href="http://www.oxfordjournals.org/">Journals</a></li>
        <li><a title="OUP Higher Education" href="http://global.oup.com/ushe">Higher Education</a></li>
        <li>&nbsp;</li>
        <li><a title="Online Resources" href="/academic/online/?lang=en&amp;cc=us">Online Resources</a></li>
        <li><a title="Series" href="/academic/series/?lang=en&amp;cc=us">Series</a></li> 
       </ul> </li> 
      <li> <span><strong>Resources</strong></span> 
       <ul> 
        <li><a title="Authors Resource Center" href="/academic/authors/?lang=en&amp;cc=us">Authors<br></a></li>
        <li><a title="Booksellers Resource Center" href="/academic/booksellers/?lang=en&amp;cc=us">Booksellers<br></a></li>
        <li><a title="Instructors Resource Center" href="/academic/instructors/?lang=en&amp;cc=us">Instructors<br></a></li>
        <li><a title="Librarians Resource Center" href="/academic/librarians/?lang=en&amp;cc=us">Librarians<br></a></li>
        <li><a title="Press Resource Center" href="/academic/press/?lang=en&amp;cc=us">Press<br></a></li>
        <li><a title="Publisher Services Resource Center" href="/academic/publisher-resources-info/?lang=en&amp;cc=us">Publisher Services<br></a></li>
        <li><a title="Researchers Resource Center" href="/academic/researchers/?lang=en&amp;cc=us">Researchers<br></a></li>
        <li><a title="Societies Resource Center" href="/academic/societies/?lang=en&amp;cc=us">Societies</a></li>
        <li><a title="Sponsors &amp; Advertisers Resource Center" href="/academic/advertising/?lang=en&amp;cc=us">Sponsors &amp; Advertisers <br></a></li>
        <li><a title="Students Resource Center" href="/academic/students/?lang=en&amp;cc=us">Students</a></li> 
       </ul> </li> 
      <li> <span><strong>Customer Services</strong></span> 
       <ul> 
        <li><a title="Contact Us" href="/academic/contactus/?lang=en&amp;cc=us">Contact Us</a></li>
        <li><a title="Help" href="/academic/help/?lang=en&amp;cc=us">Help</a></li>
        <li><a title="Email Sign Up Page" href="/academic/subscribe/?lang=en&amp;cc=us">Join Our Email List</a></li>
        <li><a title="How to Request an Examination Copy" href="/academic/help/examination-copy/?lang=en&amp;cc=us">Examination Copies</a></li>
        <li><a title="ordering" href="/academic/help/ordering/?lang=en&amp;cc=us">Ordering </a></li>
        <li><a title="Shipping" href="/academic/help/shipping/?lang=en&amp;cc=us">Shipping</a></li>
        <li><a title="Returns" href="/academic/help/refunds/?lang=en&amp;cc=us">Returns</a></li> 
       </ul> </li> 
     </ul> 
    </div> 
    <div id="column_right"> 
     <p class="text_font_georgia">Oxford University Press is a department of the University of Oxford. It furthers the University's objective of excellence in research, scholarship, and education by publishing worldwide.</p> 
     <img src="/academic/system/images/footer_logo.jpg" alt="Oxford University Press"> 
    </div> 
    <div class="clearer"></div> 
   </div> 
   <div id="legal"> 
    <div id="copyright"> 
     <span>Copyright © Oxford University Press 2016 </span> 
    </div> 
    <div id="policy_index_terms"> 
     <a href="https://global.oup.com/academic/privacy-policy/" accesskey="4">Privacy Policy</a> 
     <span class="link_divider"> | </span> 
     <a href="http://global.oup.com/cookiepolicy/" accesskey="8" target="_blank">Cookie Policy</a> 
     <span class="link_divider"> | </span> 
     <a href="https://global.oup.com/academic/legal-notice/" accesskey="5">Legal Notice</a> 
     <span class="link_divider"> | </span> 
     <a href="/academic/siteindex/?lang=en&amp;cc=us" accesskey="6">Site Index</a> 
     <span class="link_divider"> | </span> 
     <a href="/academic/accessibility/?lang=en&amp;cc=us" accesskey="7">Accessibility</a> 
    </div> 
    <div class="clearer"></div> 
   </div> 
   <div class="clearer"></div> 
  </div>  
 </body>
</html>


</html>