




























	










	
		
			












			
		
		
		
	
	
	
		
		
		
	
	
	
		
		
			
		
	


















  
   
   
   
   



	









<!DOCTYPE html>
<html lang="en">
 <head> 
  <meta http-equiv="content-type" content="text/html; charset=UTF-8"> 
  <meta name="viewport" content="initial-scale=1.0"> 
  <!-- Below tag is added to avoid IE loading in compatibility mode by default --> 
  <meta http-equiv="X-UA-Compatible" content="IE=edge"> 
  <meta name="format-detection" content="telephone=no"> 
  <link rel="shortcut icon" href="/academic/system/images/favicon.ico" type="image/x-icon"> 
  <!-- Country Lang meta tag --> 
  <meta http-equiv="Content-Language" content="en_GB"> 
  <meta name="language" content="en_GB"> 
  <meta name="description" content="Over the past 30 years, musicologists have produced a remarkable new body of research literature focusing on the lives and careers of women composers in their socio-historical contexts. But detailed analysis and discussion of the works created by these composers are still extremely rare. This is particularly true in the domain of music theory, where scholarly work continues to focus almost exclusively on male composers."> 
  <title>Analytical Essays on Music by Women Composers: Concert Music, 1960-2000 - Paperback - Laurel Parsons; Brenda Ravenscroft - Oxford University Press</title> 
  <meta name="keywords" content=""> 
  <meta name="WT.cg_n" content="Product Detail Page"> 
  <meta name="WT.si_n" content="Purchase1"> 
  <meta name="WT.si_x" content="1"> 
  <meta name="WT.pn_sku" content="9780190665814"> 
  <meta name="WT.tx_u" content="1"> 
  <meta name="WT.tx_e" content="v"> 
  <!-- This is done as the fn:endsWith() does not look for the last index of the substring --> 
  <meta name="WT.sp" content="GAB_Marketing"> 
  <meta name="WT.z_cc" content="us"> 
  <meta name="WT.z_lang" content="en"> 
  <meta name="WT.z_tab" content="overview"> 
  <!-- Open Graph data --> 
  <!-- For PDP Page --> 
  <meta property="og:updated_time" content="Tue Nov 07 07:11:16 UTC 2017"> 
  <meta property="og:type" content="book"> 
  <meta property="og:title" content="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000"> 
  <meta property="og:description" content="Over the past 30 years, musicologists have produced a remarkable new body of research literature focusing on the lives and careers of women composers in their socio-historical contexts. But detailed analysis and discussion of the works created by these composers are still extremely rare. This is particularly true in the domain of music theory, where scholarly work continues to focus almost exclusively on male composers."> 
  <meta property="og:url" content="https://global.oup.com/academic/product/analytical-essays-on-music-by-women-composers-concert-music-1960-2000-9780190665814"> 
  <meta property="og:image" content="https://global.oup.com/academic/covers/pop-up/9780190665814"> 
  <!-- Twitter Card data --> 
  <meta name="twitter:card" content="product"> 
  <meta name="twitter:site" content="@OUPAcademic"> 
  <meta name="twitter:title" content="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000"> 
  <meta name="twitter:description" content="Over the past 30 years, musicologists have produced a remarkable new body of research literature focusing on the lives and careers of women composers in their socio-historical contexts. But detailed analysis and discussion of the works created by these composers are still extremely rare. This is particularly true in the domain of music theory, where scholarly work continues to focus almost exclusively on male composers."> 
  <meta name="twitter:creator" content="@OUPAcademic"> 
  <meta name="twitter:image" content="https://global.oup.com/academic/covers/pop-up/9780190665814"> 
  <link rel="canonical" href="https://global.oup.com/academic/product/analytical-essays-on-music-by-women-composers-concert-music-1960-2000-9780190665814"> 
 </head>
 <body>
  <input type="hidden" name="host_server_name" value="vm1046202.ams20.vzbi.caas"> 
  <input type="hidden" name="host_server_canonical_name" value="vm1046202.ams20.vzbi.caas"> 
  <script>
			var oupcookiepolicy_siteid = 'gab_academic_marketing';	  			// the website id 	
			var oupcookiepolicy_messagetype = 'implied';			// type of alert message e.g, implied / explicit
			var oupcookiepolicy_preferredlanguage = 'en';			// preferred language of the website
			var oupcookiepolicy_impliedmessageclass = 'cookiepolicyimplied';	// the css class for implied alert message
			var oupcookiepolicy_documentroot='/academic/';	  			// the document root the cookie is set to
		</script> 
  <script type="text/javascript" src="/academic/system/js/jquery-1.7.2-min.js"></script> 
  <script type="text/javascript" src="//d179lslaign324.cloudfront.net/aws-cookie/oupcookiepolicy.fancybox.js"></script> 
  <script type="text/javascript" src="//d179lslaign324.cloudfront.net/aws-cookie/oup.cookiepolicy.pack.js"> </script> 
  <link rel="stylesheet" href="//d179lslaign324.cloudfront.net/aws-cookie/jquery.fancybox-1.3.4_1.css" type="text/css" media="screen"> 
  <noscript>
   We use cookies to enhance your experience on our website. By continuing to use our website, you are agreeing to our use of cookies. You can change your cookie settings at any time. 
   <a href="http://global.oup.com/cookiepolicy/" target="_blank">Find out more</a>
  </noscript> 
  <style type="text/css">
	        #oupcookiepolicy_message {
			    background: none repeat scroll 0 0 #304F72;
			    font-size: 1.2em;
			    list-style: decimal-leading-zero outside none;
			    padding: 1em 3%;
			}
			.cookiepolicylinks li {
				background-image: none;
			}
		</style> 
  <script type="text/javascript">
			var $ = jQuery;
		</script> 
  <link rel="stylesheet" type="text/css" href="/academic/system/css/global,oupextra,carousel,series,collections,phase2_ecommerce,jquery,phase2_promo_banner.css"> 
  <link rel="stylesheet" type="text/css" href="/academic/system/css/pdpstandard.css"> 
  <link rel="stylesheet" type="text/css" href="/academic/system/css/print.css" media="print"> 
  <!--[if IE 9]>
            <link rel="stylesheet" type="text/css" href="/academic/system/css/global_ie9.css" />
            <link rel="stylesheet" type="text/css" href="/academic/system/css/phase2_ecommerce_ie9.css" />
            <link rel="stylesheet" type="text/css" href="/academic/system/css/phase2_promo_banner_ie9.css" />
        <![endif]--> 
  <!--[if lte IE 8]>
            <link rel="stylesheet" type="text/css" href="/academic/system/css/global_ie6-8.css" />
            <link rel="stylesheet" type="text/css" href="/academic/system/css/phase2_ecommerce_ie7-8.css" />
            <link rel="stylesheet" type="text/css" href="/academic/system/css/phase2_promo_banner_ie7-8.css" />
        <![endif]--> 
  <!--[if IE 7]>
            <link rel="stylesheet" type="text/css" href="/academic/system/css/global_ie7.css" />
        <![endif]--> 
  <!--[if IE 6]>
            <link rel="stylesheet" type="text/css" href="/academic/system/css/global_ie6.css" />
        <![endif]--> 
  <!-- included webtrends in pageHead rather than site Footer for JIRA GAB-1059 WebTrends DCS Tags not responding --> 
  <!-- START OF SmartSource Data Collector TAG v10.2.36 --> 
  <!-- Copyright (c) 2012 Webtrends Inc.  All rights reserved. --> 
  <script>
		window.webtrendsAsyncInit=function(){
		    var dcs=new Webtrends.dcs().init({
		        dcsid:"dcsugntzj100008q5w79rl876_1f1g",
		        domain:"statse.webtrendslive.com",
		        timezone:0,
		        i18n:true,
		        offsite:true,
		        download:true,
		        downloadtypes:"csv,doc,docx,flv,gzip,mov,mp3,mp4,pdf,ppt,pptx,ram,rar,rm,rpa,txt,wmv,wvx,xls,xlsx,xml,zip",
		        onsitedoms:new RegExp("oup.com"),
		        fpcdom:".oup.com",
		        plugins:{
		            hm:{src:"//s.webtrends.com/js/webtrends.hm.js"}
		        }
		        }).track();
		};
		(function(){
		    var s=document.createElement("script"); s.async=true; s.src="/academic/system/js/webtrends.min.js";
		    var s2=document.getElementsByTagName("script")[0]; s2.parentNode.insertBefore(s,s2);
		}());
		</script> 
  <noscript>
   <img alt="dcsimg" id="dcsimg" width="1" height="1" src="https://statse.webtrendslive.com/dcsugntzj100008q5w79rl876_1f1g/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.2.36&amp;dcssip=www.oup.com">
  </noscript> 
  <!-- END OF SmartSource Data Collector TAG v10.2.36 -->   
  <div id="wrapper"> 
   <div id="header"> 
    <div id="left_column"> 
     <a href="/academic/?lang=en&amp;cc=us" title="Oxford University Press (OUP)" accesskey="1"><img src="/academic/system/images/logo.jpg" alt="Oxford University Press (OUP)"></a> 
     <span>Academic</span> 
     <a id="skip_to_content" href="#content" accesskey="2">Skip to main content</a> 
    </div> 
    <div id="right_column"> 
     <div id="header_nav" class="header_right"> 
      <a href="#" onclick="javascript:showPromoModel('country_change_modal_overlay', 'country_change_modal_container'); return false;">United States<img src="/academic/system/images/icon-arrow-down.png"></a> 
      <span class="link_divider"> | </span> 
      <a href="/academic/aboutus/?lang=en&amp;cc=us">About Us</a> 
      <span class="link_divider"> | </span> 
      <a href="/academic/careers/?lang=en&amp;cc=us">Careers</a> 
      <span class="link_divider"> | </span> 
      <a href="/academic/contactus/?lang=en&amp;cc=us">Contact Us</a> 
      <span class="link_divider"> | </span> 
      <a href="/academic/help/?lang=en&amp;cc=us">Help</a> 
     </div> 
     <div class="clearer"></div> 
     <div id="header_promo"> 
      <a href="/academic/store/signin?lang=en&amp;cc=us">Sign In</a> 
      <span class="link_divider"> |</span> 
      <a href="/academic/store/register?lang=en&amp;cc=us">Register</a> 
      <span class="link_divider"> |</span> 
      <a href="/academic/store/my-account?lang=en&amp;cc=us">My Account</a> 
      <span class="link_divider"> |</span> 
      <a href="/academic/store/cart?lang=en&amp;cc=us">Cart</a> 
      <img src="/academic/system/images/basket_icon.jpg" alt=""> 
      <span>0 items</span> 
     </div> 
     <div class="clearer"></div> 
     <div id="simple_search"> 
      <div> 
       <form id="simple_search_form" name="simple_search_form" class="inline_layout" action="/academic/search" method="get"> 
        <label for="simple_search_text">Search</label> 
        <input style="width: 225px; font-size: 1.2em;" name="q" type="text" class="default_text" value="Keyword, Author, ISBN, Title"> 
        <input type="hidden" name="cc" value="us"> 
        <input type="hidden" name="lang" value="en"> 
        <label for="simple_search_submit">Start Search</label> 
        <input style="padding: 4px 25px; font-size: 1.2em;" id="simple_search_submit" type="submit" title="Start a basic search" value="Search"> 
       </form> 
      </div> 
     </div> 
    </div> 
    <div class="clearer"></div> 
   </div> 
   <div style="display: none;" class="promo_message_modal_overlay" id="country_change_modal_overlay"></div> 
   <div style="display: none" class="promo_message_modal_container" id="country_change_modal_container"> 
    <div class="promo_message_modal_inner RemoveThisForIcon_information" id="modal_inner"> 
     <label class="country_select_label" id="country_select_label"> Choose your country or region </label> 
     <select aria-controls="ph2_country_disallowed" aria-labelledby="ph2_country_label" name="country" id="ph2_country" autofocus autocorrect="off" autocomplete="off"> </select> 
     <p> <input type="button" onclick="javascript:changeCountry(); return false;" class="change_country" value="Change Country" name="Change_Country" id="Change_Country"> </p> 
     <a href="#" class="close_modal_link">Close</a> 
    </div> 
   </div> 
   <div id="primary_nav"> 
    <div id="tier_layout_container"> 
     <ul> 
      <li class="arts_humanities menu_default"> <a href="/academic/category/arts-and-humanities/?lang=en&amp;cc=us" accesskey="a">Arts &amp; Humanities</a> 
       <div> 
        <ul> 
         <li class="subject_columns triple_columns"> 
          <ul> 
           <li><a href="/academic/category/arts-and-humanities/archaeology/?lang=en&amp;cc=us">Archaeology</a></li> 
           <li><a href="/academic/category/arts-and-humanities/architecture/?lang=en&amp;cc=us">Architecture</a></li> 
           <li><a href="/academic/category/arts-and-humanities/art/?lang=en&amp;cc=us">Art</a></li> 
           <li><a href="/academic/category/arts-and-humanities/biography/?lang=en&amp;cc=us">Biography</a></li> 
           <li><a href="/academic/category/arts-and-humanities/byzantine-studies/?lang=en&amp;cc=us">Byzantine Studies</a></li> 
           <li><a href="/academic/category/arts-and-humanities/classical-studies/?lang=en&amp;cc=us">Classical Studies</a></li> 
           <li><a href="/academic/category/arts-and-humanities/egyptology/?lang=en&amp;cc=us">Egyptology</a></li> 
           <li><a href="/academic/category/arts-and-humanities/history/?lang=en&amp;cc=us">History</a></li> 
           <li><a href="/academic/category/arts-and-humanities/language-teaching-and-learning/?lang=en&amp;cc=us">Language Teaching &amp; Learning</a></li> 
           <li><a href="/academic/category/arts-and-humanities/linguistics/?lang=en&amp;cc=us">Linguistics</a></li> 
           <li><a href="/academic/category/arts-and-humanities/literature/?lang=en&amp;cc=us">Literature</a></li> 
           <li><a href="/academic/category/arts-and-humanities/media-studies/?lang=en&amp;cc=us">Media Studies</a></li> 
           <li><a href="/academic/category/arts-and-humanities/music/?lang=en&amp;cc=us">Music</a></li> 
           <li><a href="/academic/category/arts-and-humanities/sheet-music/?lang=en&amp;cc=us">Music - Sheet Music</a></li> 
           <li><a href="/academic/category/arts-and-humanities/performing-arts/?lang=en&amp;cc=us">Performing Arts</a></li> 
          </ul> 
          <ul> 
           <li><a href="/academic/category/arts-and-humanities/philosophy/?lang=en&amp;cc=us">Philosophy</a></li> 
           <li><a href="/academic/category/arts-and-humanities/religion/?lang=en&amp;cc=us">Religion</a></li> 
           <li><a href="/academic/category/arts-and-humanities/society-and-culture/?lang=en&amp;cc=us">Society &amp; Culture</a></li> 
          </ul> 
          <ul> 
           <li> <span><strong>Series</strong></span> 
            <ul> 
             <li><a href="https://global.oup.com/academic/content/series/c/the-complete-works-of-evelyn-waugh-cwew/">The Complete Works of Evelyn Waugh</a></li>
             <li><a href="https://global.oup.com/academic/content/series/o/the-oxford-keynotes-series-oks/">Oxford Keynotes Series</a></li>
             <li><a href="https://global.oup.com/academic/content/series/o/oxford-worlds-classics-owc">Oxford World's Classics</a></li>
             <li><a href="https://global.oup.com/academic/content/series/w/women-in-antiquity-wia/">Women in Antiquity</a></li> 
             <li><a class="view_all" href="/academic/series/arts-and-humanities/?lang=en&amp;cc=us">View All</a></li> 
            </ul></li> 
          </ul> </li> 
         <li> <span><strong>Online Resources</strong></span> 
          <ul> 
           <li><a title="Grove Music" href="http://global.oup.com/academic/product/grove-music-online-9781561592630?type=listing&amp;lang=en&amp;subjectcode2=1802323|AHU01790&amp;cc=us&amp;subjectcode1=1793239|AHU00010">Grove Music Online</a></li>
           <li><a href="https://global.oup.com/academic/product/oxford-bibliographies-literary-and-critical-theory-9780190221911?">Oxford Bibliographies Online: Literary and Critical Theory</a></li>
           <li><a href="http://global.oup.com/academic/product/9780199930234" title="Oxford Handbooks Online">Oxford Handbooks Online</a></li>
           <li><a href="http://global.oup.com/academic/product/9780199594504" title="Oxford Scholarly Editions Online ">Oxford Scholarly Editions Online</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/online/?type=listing&amp;subjectcode1=1135928|AHU00010">View All</a></li> 
          </ul> <span><strong>Journals</strong></span> 
          <ul> 
           <li><a href="https://global.oup.com/academic/product/applied-linguistics-1477450X?">Applied Linguistics</a></li>
           <li><a href="https://global.oup.com/academic/product/diplomatic-history-14677709?">Diplomatic History</a></li>
           <li><a href="https://global.oup.com/academic/product/journal-of-church-and-state-20404867?">Journal of Church and State</a></li>
           <li><a href="https://global.oup.com/academic/product/the-philosophical-quarterly-14679213?">The Philosophical Quarterly</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/category/arts-and-humanities/?type=listing&amp;facet_narrowbybinding_facet=Journal">View All</a></li> 
          </ul> </li> 
         <li class="resources_column"> <span><strong>Resources</strong></span> 
          <ul> 
           <li><a title="Authors Resource Center" href="/academic/authors/?lang=en&amp;cc=us">Authors<br></a></li>
           <li><a title="Booksellers Resource Center" href="/academic/booksellers/?lang=en&amp;cc=us">Booksellers<br></a></li>
           <li><a title="Instructors Resource Center" href="/academic/instructors/?lang=en&amp;cc=us">Instructors<br></a></li>
           <li><a title="Librarians Resource Center" href="/academic/librarians/?lang=en&amp;cc=us">Librarians<br></a></li>
           <li><a title="Press Resource Center" href="/academic/press/?lang=en&amp;cc=us">Press</a></li>
           <li><a title="Publisher Services" href="/academic/publisher-resources-info/?lang=en&amp;cc=us">Publisher Services</a></li>
           <li><a title="Researchers Resource Center" href="/academic/researchers/?lang=en&amp;cc=us">Researchers<br></a></li>
           <li><a title="Societies Resource Center" href="/academic/societies/?lang=en&amp;cc=us">Societies<br></a></li>
           <li><a title="Sponsors &amp; Advertisers Resource Center" href="/academic/advertising/?lang=en&amp;cc=us">Sponsors &amp; Advertisers <br></a></li>
           <li><a title="Students Resource Center" href="/academic/students/?lang=en&amp;cc=us">Students</a></li> 
          </ul> </li> 
         <li class="refresh_page_column"> <a class="refresh_page_link" href="#">Close</a> </li> 
        </ul> 
       </div> </li> 
      <li class="dictionaries_reference menu_default"> <a href="/academic/category/dictionaries-and-reference/?lang=en&amp;cc=us" accesskey="a">Dictionaries &amp; Reference</a> 
       <div> 
        <ul> 
         <li class="subject_columns triple_columns"> 
          <ul> 
           <li><a href="/academic/category/dictionaries-and-reference/geographical-reference/?lang=en&amp;cc=us">Geographical Reference</a></li> 
           <li><a href="/academic/category/dictionaries-and-reference/bilingual-dictionaries/?lang=en&amp;cc=us">Bilingual Dictionaries</a></li> 
           <li><a href="/academic/category/dictionaries-and-reference/encyclopedias/?lang=en&amp;cc=us">Encyclopedias</a></li> 
           <li><a href="/academic/category/dictionaries-and-reference/english-dictionaries/?lang=en&amp;cc=us">English Dictionaries</a></li> 
           <li><a href="/academic/category/dictionaries-and-reference/language-reference/?lang=en&amp;cc=us">Language Reference</a></li> 
           <li><a href="/academic/category/dictionaries-and-reference/public-speaking-guides/?lang=en&amp;cc=us">Public Speaking Guides</a></li> 
           <li><a href="/academic/category/dictionaries-and-reference/quotations/?lang=en&amp;cc=us">Quotations</a></li> 
           <li><a href="/academic/category/dictionaries-and-reference/thesauri/?lang=en&amp;cc=us">Thesauri</a></li> 
          </ul> 
          <ul> 
          </ul> 
          <ul> 
           <li> <span><strong>Series</strong></span> 
            <ul> 
             <li><a href="https://global.oup.com/academic/content/series/o/oxford-companions-oc/">Oxford Companions</a></li>
             <li><a href="https://global.oup.com/academic/content/series/o/oxford-handbooks-ohbk/">Oxford Handbooks</a></li>
             <li><a title="Oxford Quick Reference" href="/academic/content/series/o/oxford-quick-reference-oqr/?lang=en&amp;cc=us">Oxford Quick&nbsp;Reference</a></li>
             <li><a title="Very Short Introductions" href="http://global.oup.com/academic/content/series/v/very-short-introductions-vsi/">Very Short Introductions</a></li> 
             <li><a class="view_all" href="/academic/series/dictionaries-and-reference/?lang=en&amp;cc=us">View All</a></li> 
            </ul></li> 
          </ul> </li> 
         <li> <span><strong>Online Resources</strong></span> 
          <ul> 
           <li><a href="http://global.oup.com/academic/product/9780199799701" title="Oxford Bibliographies Online">Oxford Bibliographies</a></li>
           <li><a href="https://global.oup.com/academic/product/oxford-dictionary-of-national-biography-online-9780195221961?">Oxford Dictionary of National Biography</a></li>
           <li><a title="Oxford English Dictionary Online" href="http://global.oup.com/academic/product/9780195216813">Oxford English Dictionary</a></li>
           <li><a href="http://global.oup.com/academic/product/oxford-reference-9780199605866">Oxford Reference</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/online/?type=listing&amp;subjectcode1=1136810|GEN00010">View All</a></li> 
          </ul> </li> 
         <li class="resources_column"> <span><strong>Resources</strong></span> 
          <ul> 
           <li><a title="Authors Resource Center" href="/academic/authors/?lang=en&amp;cc=us">Authors<br></a></li>
           <li><a title="Booksellers Resource Center" href="/academic/booksellers/?lang=en&amp;cc=us">Booksellers<br></a></li>
           <li><a title="Instructors Resource Center" href="/academic/instructors/?lang=en&amp;cc=us">Instructors<br></a></li>
           <li><a title="Librarians Resource Center" href="/academic/librarians/?lang=en&amp;cc=us">Librarians<br></a></li>
           <li><a title="Press Resource Center" href="/academic/press/?lang=en&amp;cc=us">Press</a></li>
           <li><a title="Publisher Services" href="/academic/publisher-resources-info/?lang=en&amp;cc=us">Publisher Services</a></li>
           <li><a title="Researchers Resource Center" href="/academic/researchers/?lang=en&amp;cc=us">Researchers<br></a></li>
           <li><a title="Societies Resource Center" href="/academic/societies/?lang=en&amp;cc=us">Societies<br></a></li>
           <li><a title="Sponsors &amp; Advertisers Resource Center" href="/academic/advertising/?lang=en&amp;cc=us">Sponsors &amp; Advertisers <br></a></li>
           <li><a title="Students Resource Center" href="/academic/students/?lang=en&amp;cc=us">Students</a></li> 
          </ul> </li> 
         <li class="refresh_page_column"> <a class="refresh_page_link" href="#">Close</a> </li> 
        </ul> 
       </div> </li> 
      <li class="law menu_default"> <a href="/academic/category/law/?lang=en&amp;cc=us" accesskey="a">Law</a> 
       <div> 
        <ul> 
         <li class="subject_columns triple_columns"> 
          <ul> 
           <li><a href="/academic/category/law/antitrust-law/?lang=en&amp;cc=us">Antitrust Law</a></li> 
           <li><a href="/academic/category/law/arbitration/?lang=en&amp;cc=us">Arbitration</a></li> 
           <li><a href="/academic/category/law/civil-law/?lang=en&amp;cc=us">Civil Law</a></li> 
           <li><a href="/academic/category/law/comparative-law/?lang=en&amp;cc=us">Comparative Law</a></li> 
           <li><a href="/academic/category/law/constitutional-and-administrative-law/?lang=en&amp;cc=us">Constitutional &amp; Administrative Law</a></li> 
           <li><a href="/academic/category/law/construction-law/?lang=en&amp;cc=us">Construction Law</a></li> 
           <li><a href="/academic/category/law/contract-law/?lang=en&amp;cc=us">Contract Law</a></li> 
           <li><a href="/academic/category/law/corporate-law/?lang=en&amp;cc=us">Corporate Law</a></li> 
           <li><a href="/academic/category/law/criminal-law/?lang=en&amp;cc=us">Criminal Law</a></li> 
           <li><a href="/academic/category/law/employment-and-labor-law/?lang=en&amp;cc=us">Employment &amp; Labor Law</a></li> 
           <li><a href="/academic/category/law/environment-and-energy-law/?lang=en&amp;cc=us">Environment &amp; Energy Law</a></li> 
           <li><a href="/academic/category/law/european-union-law/?lang=en&amp;cc=us">European Union Law</a></li> 
           <li><a href="/academic/category/law/family-law/?lang=en&amp;cc=us">Family Law</a></li> 
           <li><a href="/academic/category/law/financial-law/?lang=en&amp;cc=us">Financial Law</a></li> 
           <li><a href="/academic/category/law/history-of-law/?lang=en&amp;cc=us">History of Law</a></li> 
          </ul> 
          <ul> 
           <li><a href="/academic/category/law/human-rights-and-immigration/?lang=en&amp;cc=us">Human Rights &amp; Immigration</a></li> 
           <li><a href="/academic/category/law/intellectual-property-law/?lang=en&amp;cc=us">Intellectual Property Law</a></li> 
           <li><a href="/academic/category/law/international-law/?lang=en&amp;cc=us">International Law</a></li> 
           <li><a href="/academic/category/law/it-and-communications-law/?lang=en&amp;cc=us">IT &amp; Communications Law</a></li> 
           <li><a href="/academic/category/law/jurisprudence-and-philosophy-of-law/?lang=en&amp;cc=us">Jurisprudence &amp; Philosophy of Law</a></li> 
           <li><a href="/academic/category/law/law-and-politics/?lang=en&amp;cc=us">Law &amp; Politics</a></li> 
           <li><a href="/academic/category/law/law-and-society/?lang=en&amp;cc=us">Law &amp; Society</a></li> 
           <li><a href="/academic/category/law/legal-system-and-practice/?lang=en&amp;cc=us">Legal System &amp; Practice</a></li> 
           <li><a href="/academic/category/law/medical-and-healthcare-law/?lang=en&amp;cc=us">Medical &amp; Healthcare Law</a></li> 
           <li><a href="/academic/category/law/philosophy-of-law/?lang=en&amp;cc=us">Philosophy of Law</a></li> 
           <li><a href="/academic/category/law/policing/?lang=en&amp;cc=us">Policing</a></li> 
           <li><a href="/academic/category/law/property-law/?lang=en&amp;cc=us">Property Law</a></li> 
           <li><a href="/academic/category/law/study-and-revision/?lang=en&amp;cc=us">Study &amp; Revision</a></li> 
           <li><a href="/academic/category/law/terrorism-and-national-security-law/?lang=en&amp;cc=us">Terrorism &amp; National Security Law</a></li> 
           <li><a href="/academic/category/law/tort/?lang=en&amp;cc=us">Tort Law</a></li> 
          </ul> 
          <ul> 
           <li><a href="/academic/category/law/trusts-law/?lang=en&amp;cc=us">Trusts Law</a></li> 
           <li><a href="/academic/category/law/media-law/?lang=en&amp;cc=us">Media Law</a></li> 
           <li>&nbsp;</li> 
           <li> <span><strong>Series</strong></span> 
            <ul> 
             <li><a href="http://global.oup.com/academic/content/series/o/oxford-handbooks-series-oxhmed/">Oxford Handbooks</a></li>
             <li><a href="https://global.oup.com/academic/content/series/o/oxford-commentaries-on-international-law-ocils/">Oxford Commentaries on International Law</a></li>
             <li><a href="https://global.oup.com/academic/content/series/h/the-history-and-theory-of-international-law-htil/">The History and Theory of International Law</a></li>
             <li><a href="https://global.oup.com/academic/content/series/o/oxford-introductions-to-us-law-sil/">Oxford Introduction to US Law</a></li> 
             <li><a class="view_all" href="/academic/series/law/?lang=en&amp;cc=us">View All</a></li> 
            </ul></li> 
          </ul> </li> 
         <li> <span><strong>Online Resources</strong></span> 
          <ul> 
           <li><a href="https://global.oup.com/academic/product/oxford-international-organizations-9780191836602?">Oxford International Organizations</a></li>
           <li><a href="https://global.oup.com/academic/product/max-planck-encyclopedia-of-comparative-constitutional-law-9780190660994?">Max Planck Encyclopedia of Comparative Constitutional Law</a></li>
           <li><a href="https://global.oup.com/academic/product/oxford-legal-research-library-9780191774409?">Oxford Legal Research Library</a></li>
           <li><a href="https://global.oup.com/academic/product/us-constitutional-law-9780199363605?">US Constitutional Law</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/online/?type=listing&amp;subjectcode1=1136862|LAW00010">View All</a></li> 
          </ul> <span><strong>Journals</strong></span> 
          <ul> 
           <li><a href="https://global.oup.com/academic/product/icsid-review---foreign-investment-law-journal-20491999?">The ICSID Review</a></li>
           <li><a href="https://global.oup.com/academic/product/arbitration-international-18758398?">Arbitration International</a></li>
           <li><a href="https://global.oup.com/academic/product/human-rights-law-review-17441021?">Human Rights Law Review</a></li>
           <li><a href="https://global.oup.com/academic/product/international-journal-of-law-and-information-technology-14643693?">International Journal of Law &amp; Information Technology</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/category/law/?type=listing&amp;facet_narrowbybinding_facet=Journal">View All</a></li> 
          </ul> </li> 
         <li class="resources_column"> <span><strong>Resources</strong></span> 
          <ul> 
           <li><a title="Authors Resource Center" href="/academic/authors/?lang=en&amp;cc=us">Authors<br></a></li>
           <li><a title="Booksellers Resource Center" href="/academic/booksellers/?lang=en&amp;cc=us">Booksellers<br></a></li>
           <li><a title="Instructors Resource Center" href="/academic/instructors/?lang=en&amp;cc=us">Instructors<br></a></li>
           <li><a title="Librarians Resource Center" href="/academic/librarians/?lang=en&amp;cc=us">Librarians<br></a></li>
           <li><a title="Press Resource Center" href="/academic/press/?lang=en&amp;cc=us">Press</a></li>
           <li><a title="Publisher Services" href="/academic/publisher-resources-info/?lang=en&amp;cc=us">Publisher Services</a></li>
           <li><a title="Researchers Resource Center" href="/academic/researchers/?lang=en&amp;cc=us">Researchers<br></a></li>
           <li><a title="Societies Resource Center" href="/academic/societies/?lang=en&amp;cc=us">Societies<br></a></li>
           <li><a title="Sponsors &amp; Advertisers Resource Center" href="/academic/advertising/?lang=en&amp;cc=us">Sponsors &amp; Advertisers <br></a></li>
           <li><a title="Students Resource Center" href="/academic/students/?lang=en&amp;cc=us">Students</a></li> 
          </ul> </li> 
         <li class="refresh_page_column"> <a class="refresh_page_link" href="#">Close</a> </li> 
        </ul> 
       </div> </li> 
      <li class="medicine_health menu_default"> <a href="/academic/category/medicine-and-health/?lang=en&amp;cc=us" accesskey="a">Medicine &amp; Health</a> 
       <div> 
        <ul> 
         <li class="subject_columns triple_columns"> 
          <ul> 
           <li><a href="/academic/category/medicine-and-health/allied-health-professions/?lang=en&amp;cc=us">Allied Health Professions</a></li> 
           <li><a href="/academic/category/medicine-and-health/anesthesiology/?lang=en&amp;cc=us">Anesthesiology</a></li> 
           <li><a href="/academic/category/medicine-and-health/clinical-medicine/?lang=en&amp;cc=us">Clinical Medicine</a></li> 
           <li><a href="/academic/category/medicine-and-health/clinical-neuroscience/?lang=en&amp;cc=us">Clinical Neuroscience</a></li> 
           <li><a href="/academic/category/medicine-and-health/critical-care/?lang=en&amp;cc=us">Critical Care</a></li> 
           <li><a href="/academic/category/medicine-and-health/dentistry/?lang=en&amp;cc=us">Dentistry</a></li> 
           <li><a href="/academic/category/medicine-and-health/emergency-medicine/?lang=en&amp;cc=us">Emergency Medicine</a></li> 
           <li><a href="/academic/category/medicine-and-health/family-practice/?lang=en&amp;cc=us">Family Practice</a></li> 
           <li><a href="/academic/category/medicine-and-health/forensic-medicine/?lang=en&amp;cc=us">Forensic Medicine</a></li> 
           <li><a href="/academic/category/medicine-and-health/hematology/?lang=en&amp;cc=us">Hematology</a></li> 
           <li><a href="/academic/category/medicine-and-health/history-of-medicine/?lang=en&amp;cc=us">History of Medicine</a></li> 
           <li><a href="/academic/category/medicine-and-health/medical-dentistry/?lang=en&amp;cc=us">Medical Dentistry</a></li> 
           <li><a href="/academic/category/medicine-and-health/medical-ethics/?lang=en&amp;cc=us">Medical Ethics</a></li> 
           <li><a href="/academic/category/medicine-and-health/medical-skills/?lang=en&amp;cc=us">Medical Skills</a></li> 
          </ul> 
          <ul> 
           <li><a href="/academic/category/medicine-and-health/medical-statistics-and-methodology/?lang=en&amp;cc=us">Medical Statistics &amp; Methodology</a></li> 
           <li><a href="/academic/category/medicine-and-health/midwifery/?lang=en&amp;cc=us">Midwifery</a></li> 
           <li><a href="/academic/category/medicine-and-health/nursing-studies/?lang=en&amp;cc=us">Nursing Studies</a></li> 
           <li><a href="/academic/category/medicine-and-health/nursing/?lang=en&amp;cc=us">Nursing</a></li> 
           <li><a href="/academic/category/medicine-and-health/obstetrics-and-gynecology/?lang=en&amp;cc=us">Obstetrics &amp; Gynecology</a></li> 
           <li><a href="/academic/category/medicine-and-health/occupational-medicine/?lang=en&amp;cc=us">Occupational Medicine</a></li> 
           <li><a href="/academic/category/medicine-and-health/ophthalmology/?lang=en&amp;cc=us">Ophthalmology</a></li> 
           <li><a href="/academic/category/medicine-and-health/otolaryngology-ear-nose-throat/?lang=en&amp;cc=us">Otolaryngology (Ear, Nose, Throat)</a></li> 
           <li><a href="/academic/category/medicine-and-health/pathology/?lang=en&amp;cc=us">Pathology</a></li> 
           <li><a href="/academic/category/medicine-and-health/pediatrics/?lang=en&amp;cc=us">Pediatrics</a></li> 
           <li><a href="/academic/category/medicine-and-health/pharmacology/?lang=en&amp;cc=us">Pharmacology</a></li> 
           <li><a href="/academic/category/medicine-and-health/popular-health/?lang=en&amp;cc=us">Popular Health</a></li> 
           <li><a href="/academic/category/medicine-and-health/preclinical-medicine/?lang=en&amp;cc=us">Preclinical Medicine</a></li> 
          </ul> 
          <ul> 
           <li><a href="/academic/category/medicine-and-health/psychiatry/?lang=en&amp;cc=us">Psychiatry</a></li> 
           <li><a href="/academic/category/medicine-and-health/psychotherapy/?lang=en&amp;cc=us">Psychotherapy</a></li> 
           <li><a href="/academic/category/medicine-and-health/public-health-and-epidemiology/?lang=en&amp;cc=us">Public Health &amp; Epidemiology</a></li> 
           <li><a href="/academic/category/medicine-and-health/radiology/?lang=en&amp;cc=us">Radiology</a></li> 
           <li><a href="/academic/category/medicine-and-health/reproductive-medicine/?lang=en&amp;cc=us">Reproductive Medicine</a></li> 
           <li><a href="/academic/category/medicine-and-health/surgery/?lang=en&amp;cc=us">Surgery</a></li> 
           <li>&nbsp;</li> 
           <li> <span><strong>Series</strong></span> 
            <ul> 
             <li><a title="Mayo Clinic Scientific Press" href="/academic/content/series/m/mayo-clinic-scientific-press-mayo/?lang=en&amp;cc=us">Mayo Clinic Scientific Press</a></li>
             <li><a href="https://global.oup.com/academic/content/series/e/the-european-society-of-cardiology-esc/">The European Society of Cardiology</a></li>
             <li><a href="https://global.oup.com/academic/content/series/o/oxford-medical-handbooks-oxhmed">Oxford Medical Handbooks</a></li>
             <li><a href="http://global.oup.com/academic/content/series/c/contemporary-neurology-series-cns/">Contemporary Neurology</a></li> 
             <li><a class="view_all" href="/academic/series/medicine-and-health/?lang=en&amp;cc=us">View All</a></li> 
            </ul></li> 
          </ul> </li> 
         <li> <span><strong>Online Resources</strong></span> 
          <ul> 
           <li><a title="Oxford Medicine Online" href="http://global.oup.com/academic/product/oxford-medicine-online-9780199656783">Oxford Medicine Online</a></li>
           <li><a title="AMA Manual of Style" href="http://global.oup.com/academic/product/9780195382846">AMA Manual of Style Online</a></li>
           <li><a href="https://global.oup.com/academic/product/oxford-research-encyclopedias-global-public-health-9780190632366?">Oxford Research Encyclopedias: Global Public Health</a></li>
           <li><a href="https://global.oup.com/academic/product/oxford-scholarship-online---palliative-care-9780199642748?">Oxford Scholarship Online - Palliative Care</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/online/?type=listing&amp;subjectcode1=1137036|MED00010">View All</a></li> 
          </ul> <span><strong>Journals</strong></span> 
          <ul> 
           <li><a href="https://global.oup.com/academic/product/age-and-ageing-14682834?">Age and Ageing</a></li>
           <li><a href="https://global.oup.com/academic/product/european-heart-journal-15229645?">European Heart Journal</a></li>
           <li><a title="International Health" href="http://global.oup.com/academic/product/international-health-18763405">International Health</a></li>
           <li><a href="https://global.oup.com/academic/product/annals-of-oncology-15698041?">Annals of Oncology</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/category/medicine-and-health/?type=listing&amp;facet_narrowbybinding_facet=Journal">View All</a></li> 
          </ul> </li> 
         <li class="resources_column"> <span><strong>Resources</strong></span> 
          <ul> 
           <li><a title="Authors Resource Center" href="/academic/authors/?lang=en&amp;cc=us">Authors<br></a></li>
           <li><a title="Booksellers Resource Center" href="/academic/booksellers/?lang=en&amp;cc=us">Booksellers<br></a></li>
           <li><a title="Instructors Resource Center" href="/academic/instructors/?lang=en&amp;cc=us">Instructors<br></a></li>
           <li><a title="Librarians Resource Center" href="/academic/librarians/?lang=en&amp;cc=us">Librarians<br></a></li>
           <li><a title="Press Resource Center" href="/academic/press/?lang=en&amp;cc=us">Press</a></li>
           <li><a title="Publisher Services" href="/academic/publisher-resources-info/?lang=en&amp;cc=us">Publisher Services</a></li>
           <li><a title="Researchers Resource Center" href="/academic/researchers/?lang=en&amp;cc=us">Researchers<br></a></li>
           <li><a title="Societies Resource Center" href="/academic/societies/?lang=en&amp;cc=us">Societies<br></a></li>
           <li><a title="Sponsors &amp; Advertisers Resource Center" href="/academic/advertising/?lang=en&amp;cc=us">Sponsors &amp; Advertisers <br></a></li>
           <li><a title="Students Resource Center" href="/academic/students/?lang=en&amp;cc=us">Students</a></li> 
          </ul> </li> 
         <li class="refresh_page_column"> <a class="refresh_page_link" href="#">Close</a> </li> 
        </ul> 
       </div> </li> 
      <li class="science_mathematics menu_default"> <a href="/academic/category/science-and-mathematics/?lang=en&amp;cc=us" accesskey="a">Science &amp; Mathematics</a> 
       <div> 
        <ul> 
         <li class="subject_columns triple_columns"> 
          <ul> 
           <li><a href="/academic/category/science-and-mathematics/biological-sciences/?lang=en&amp;cc=us">Biological Sciences</a></li> 
           <li><a href="/academic/category/science-and-mathematics/chemistry/?lang=en&amp;cc=us">Chemistry</a></li> 
           <li><a href="/academic/category/science-and-mathematics/computer-science/?lang=en&amp;cc=us">Computer Science</a></li> 
           <li><a href="/academic/category/science-and-mathematics/computing/?lang=en&amp;cc=us">Computing</a></li> 
           <li><a href="/academic/category/science-and-mathematics/earth-sciences-and-geography/?lang=en&amp;cc=us">Earth Sciences &amp; Geography</a></li> 
           <li><a href="/academic/category/science-and-mathematics/engineering-and-technology/?lang=en&amp;cc=us">Engineering &amp; Technology</a></li> 
           <li><a href="/academic/category/science-and-mathematics/environmental-science/?lang=en&amp;cc=us">Environmental Science</a></li> 
           <li><a href="/academic/category/science-and-mathematics/history-of-science-and-technology/?lang=en&amp;cc=us">History of Science &amp; Technology</a></li> 
           <li><a href="/academic/category/science-and-mathematics/materials-science/?lang=en&amp;cc=us">Materials Science</a></li> 
           <li><a href="/academic/category/science-and-mathematics/mathematics/?lang=en&amp;cc=us">Mathematics</a></li> 
           <li><a href="/academic/category/science-and-mathematics/neuroscience/?lang=en&amp;cc=us">Neuroscience</a></li> 
           <li><a href="/academic/category/science-and-mathematics/physics/?lang=en&amp;cc=us">Physics</a></li> 
           <li><a href="/academic/category/science-and-mathematics/psychology/?lang=en&amp;cc=us">Psychology</a></li> 
          </ul> 
          <ul> 
          </ul> 
          <ul> 
           <li> <span><strong>Series</strong></span> 
            <ul> 
             <li><a href="https://global.oup.com/academic/content/series/i/international-union-of-crystallography-texts-on-crystallography-iucrtc/">International Union of Crystallography Texts on Crystallography</a></li>
             <li><a title="Biology of Habitats" href="https://global.oup.com/academic/content/series/b/biology-of-habitats-series-bohs">Biology of Habitats Series</a></li>
             <li><a title="Oxford Master Series in Physics" href="http://global.oup.com/academic/content/series/o/oxford-master-series-in-physics-omsp/">Oxford Master Series in Physics</a></li>
             <li><a title="Treatments That Work" href="https://global.oup.com/academic/content/series/t/treatments-that-work-ttw/">Treatments That Work</a></li> 
             <li><a class="view_all" href="/academic/series/science-and-mathematics/?lang=en&amp;cc=us">View All</a></li> 
            </ul></li> 
          </ul> </li> 
         <li> <span><strong>Online Resources</strong></span> 
          <ul> 
           <li><a href="https://global.oup.com/academic/product/oxford-scholarship-online-9780199272334">Oxford Scholarship Online</a></li>
           <li><a href="https://global.oup.com/academic/product/oxford-clinical-psychology-9780190249717" title="Oxford Clinical Psychology">Oxford Clinical Psychology</a></li>
           <li><a href="http://global.oup.com/academic/product/9780199930234" title="Oxford Handbooks Online">Oxford Handbooks Online</a></li>
           <li><a href="https://global.oup.com/academic/product/oxford-research-encyclopedias-climate-science-9780190228620?">Oxford Research Encyclopedias: Climate Science</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/online/?type=listing&amp;subjectcode1=1137310|SCI00010">View All</a></li> 
          </ul> <span><strong>Journals</strong></span> 
          <ul> 
           <li><a href="https://global.oup.com/academic/product/annals-of-botany-10958290?">Annals Of Botany</a></li>
           <li><a title="Molecular Biology and Evolution" href="http://global.oup.com/academic/product/molecular-biology-and-evolution-15371719">Molecular Biology and Evolution</a></li>
           <li><a href="https://global.oup.com/academic/product/fems-microbiology-reviews-15746976?">FEMS Microbiology Reviews</a></li>
           <li><a href="https://global.oup.com/academic/product/social-cognitive-and-affective-neuroscience-17495024?">Social Cognitive &amp; Affective Neuroscience</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/category/science-and-mathematics/?type=listing&amp;facet_narrowbybinding_facet=Journal">View All</a></li> 
          </ul> </li> 
         <li class="resources_column"> <span><strong>Resources</strong></span> 
          <ul> 
           <li><a title="Authors Resource Center" href="/academic/authors/?lang=en&amp;cc=us">Authors<br></a></li>
           <li><a title="Booksellers Resource Center" href="/academic/booksellers/?lang=en&amp;cc=us">Booksellers<br></a></li>
           <li><a title="Instructors Resource Center" href="/academic/instructors/?lang=en&amp;cc=us">Instructors<br></a></li>
           <li><a title="Librarians Resource Center" href="/academic/librarians/?lang=en&amp;cc=us">Librarians<br></a></li>
           <li><a title="Press Resource Center" href="/academic/press/?lang=en&amp;cc=us">Press</a></li>
           <li><a title="Publisher Services" href="/academic/publisher-resources-info/?lang=en&amp;cc=us">Publisher Services</a></li>
           <li><a title="Researchers Resource Center" href="/academic/researchers/?lang=en&amp;cc=us">Researchers<br></a></li>
           <li><a title="Societies Resource Center" href="/academic/societies/?lang=en&amp;cc=us">Societies<br></a></li>
           <li><a title="Sponsors &amp; Advertisers Resource Center" href="/academic/advertising/?lang=en&amp;cc=us">Sponsors &amp; Advertisers <br></a></li>
           <li><a title="Students Resource Center" href="/academic/students/?lang=en&amp;cc=us">Students</a></li> 
          </ul> </li> 
         <li class="refresh_page_column"> <a class="refresh_page_link" href="#">Close</a> </li> 
        </ul> 
       </div> </li> 
      <li class="social_sciences menu_default"> <a href="/academic/category/social-sciences/?lang=en&amp;cc=us" accesskey="a">Social Sciences</a> 
       <div> 
        <ul> 
         <li class="subject_columns triple_columns"> 
          <ul> 
           <li><a href="/academic/category/social-sciences/anthropology/?lang=en&amp;cc=us">Anthropology</a></li> 
           <li><a href="/academic/category/social-sciences/business-and-management/?lang=en&amp;cc=us">Business &amp; Management</a></li> 
           <li><a href="/academic/category/social-sciences/criminology-and-criminal-justice/?lang=en&amp;cc=us">Criminology &amp; Criminal Justice</a></li> 
           <li><a href="/academic/category/social-sciences/development-studies/?lang=en&amp;cc=us">Development Studies</a></li> 
           <li><a href="/academic/category/social-sciences/economics/?lang=en&amp;cc=us">Economics</a></li> 
           <li><a href="/academic/category/social-sciences/education/?lang=en&amp;cc=us">Education</a></li> 
           <li><a href="/academic/category/social-sciences/environment/?lang=en&amp;cc=us">Environment</a></li> 
           <li><a href="/academic/category/social-sciences/human-geography/?lang=en&amp;cc=us">Human Geography</a></li> 
           <li><a href="/academic/category/social-sciences/interdisciplinary-studies/?lang=en&amp;cc=us">Interdisciplinary Studies</a></li> 
           <li><a href="/academic/category/social-sciences/museums-libraries-and-information-sciences/?lang=en&amp;cc=us">Museums, Libraries, &amp; Information Sciences</a></li> 
           <li><a href="/academic/category/social-sciences/politics/?lang=en&amp;cc=us">Politics</a></li> 
           <li><a href="/academic/category/social-sciences/regional-and-area-studies/?lang=en&amp;cc=us">Regional &amp; Area Studies</a></li> 
           <li><a href="/academic/category/social-sciences/research-and-information/?lang=en&amp;cc=us">Research &amp; Information</a></li> 
           <li><a href="/academic/category/social-sciences/sociology/?lang=en&amp;cc=us">Sociology</a></li> 
          </ul> 
          <ul> 
           <li><a href="/academic/category/social-sciences/social-work/?lang=en&amp;cc=us">Social Work</a></li> 
           <li><a href="/academic/category/social-sciences/warfare-and-defense/?lang=en&amp;cc=us">Warfare &amp; Defense</a></li> 
          </ul> 
          <ul> 
           <li> <span><strong>Series</strong></span> 
            <ul> 
             <li><a href="https://global.oup.com/academic/content/series/o/oxford-handbooks-ohbk/">Oxford Handbooks</a></li>
             <li><a href="https://global.oup.com/academic/content/series/o/oxford-studies-in-culture-and-politics-oxscp/">Oxford Studies in Culture and Politics</a></li>
             <li><a href="https://global.oup.com/academic/content/series/p/perspectives-on-process-organization-studies-pros/">Perspectives on Process Organization Studies</a></li>
             <li><a href="https://global.oup.com/academic/content/series/c/critical-frontiers-of-theory-research-and-policy-in-international-development-studies-dsa/">Critical Frontiers of Theory, Research, and Policy in International Development Studies</a></li> 
             <li><a class="view_all" href="/academic/series/social-sciences/?lang=en&amp;cc=us">View All</a></li> 
            </ul></li> 
          </ul> </li> 
         <li> <span><strong>Online Resources</strong></span> 
          <ul> 
           <li><a href="http://global.oup.com/academic/product/9780199930234" title="Oxford Handbooks Online">Oxford Handbooks Online</a></li>
           <li><a href="https://global.oup.com/academic/product/oxford-research-encyclopedias-politics-9780190228637">Oxford Research Encyclopedias - Politics</a></li>
           <li><a title="Oxford Scholarship Online" href="http://global.oup.com/academic/product/oxford-scholarship-online-9780199272334">Oxford Scholarship Online</a></li>
           <li><a href="https://global.oup.com/academic/product/sipri-yearbook-9780191785610" target="_blank">SIPRI Yearbook Online</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/online/?type=listing&amp;subjectcode1=1137832|SOC00010">View All</a></li> 
          </ul> <span><strong>Journals</strong></span> 
          <ul> 
           <li><a href="https://global.oup.com/academic/product/journal-of-consumer-research-15375277?">Journal of Consumer Research</a></li>
           <li><a href="https://global.oup.com/academic/product/journal-of-the-european-economic-association-15424774?">Journal of the European Economic Association</a></li>
           <li><a title="Journal of Financial Econometrics" href="http://global.oup.com/academic/product/journal-of-financial-econometrics-14798417">Journal of Global Security Studies</a></li>
           <li><a href="https://global.oup.com/academic/product/social-work-15456846?">Social Work</a></li> 
           <li><a class="view_all" href="http://global.oup.com/academic/category/social-sciences/?type=listing&amp;facet_narrowbybinding_facet=Journal">View All</a></li> 
          </ul> </li> 
         <li class="resources_column"> <span><strong>Resources</strong></span> 
          <ul> 
           <li><a title="Authors Resource Center" href="/academic/authors/?lang=en&amp;cc=us">Authors<br></a></li>
           <li><a title="Booksellers Resource Center" href="/academic/booksellers/?lang=en&amp;cc=us">Booksellers<br></a></li>
           <li><a title="Instructors Resource Center" href="/academic/instructors/?lang=en&amp;cc=us">Instructors<br></a></li>
           <li><a title="Librarians Resource Center" href="/academic/librarians/?lang=en&amp;cc=us">Librarians<br></a></li>
           <li><a title="Press Resource Center" href="/academic/press/?lang=en&amp;cc=us">Press</a></li>
           <li><a title="Publisher Services" href="/academic/publisher-resources-info/?lang=en&amp;cc=us">Publisher Services</a></li>
           <li><a title="Researchers Resource Center" href="/academic/researchers/?lang=en&amp;cc=us">Researchers<br></a></li>
           <li><a title="Societies Resource Center" href="/academic/societies/?lang=en&amp;cc=us">Societies</a></li>
           <li><a href="https://global.oup.com/academic/content/series/p/perspectives-on-process-organization-studies-pros/" https: global.oup.com cademic ontent eries erspectives-on-process-organization-studies-pros ="" a=""><br></a></li>
           <li><a title="Sponsors &amp; Advertisers Resource Center" href="/academic/advertising/?lang=en&amp;cc=us">Sponsors &amp; Advertisers <br></a></li>
           <li><a title="Students Resource Center" href="/academic/students/?lang=en&amp;cc=us">Students</a></li> 
          </ul> </li> 
         <li class="refresh_page_column"> <a class="refresh_page_link" href="#">Close</a> </li> 
        </ul> 
       </div> </li> 
     </ul> 
     <div class="clearer"></div> 
    </div> 
    <a id="journals" class="supplementary_link" href="https://academic.oup.com/journals">Journals</a> 
    <a id="higher_education" class="supplementary_link" href="http://global.oup.com/ushe">Higher Education</a> 
    <div class="clearer"></div> 
   </div> 
   <div id="breadcrumb"> 
    <span>You are here: </span> 
    <a href="/academic/?lang=en&amp;cc=us">Home Page </a> 
    <span class="link_divider">&gt;</span> 
    <span><a href="/academic/category/arts-and-humanities/?lang=en&amp;cc=us">Arts &amp; Humanities</a></span> 
    <span class="link_divider">&gt;</span> 
    <span><a href="/academic/category/arts-and-humanities/music/?lang=en&amp;cc=us">Music</a></span> 
    <span class="link_divider">&gt;</span> 
    <a href="/academic/category/arts-and-humanities/music/music-theory/?lang=en&amp;cc=us">Music Theory &amp; Analysis</a> 
    <span class="link_divider">&gt;</span> 
    <span>Analytical Essays on Music by Women Composers: Concert Music, 1960-2000</span> 
    <a href="/academic/category/arts-and-humanities/music/music-theory/?lang=en&amp;cc=us"><img src="/academic/system/images/breadcrumb_remove_span.gif" alt="Remove"></a> 
    <div class="clearer"></div> 
   </div> 
   <div itemscope itemtype="http://schema.org/Product" id="page_content"> 
    <!--  If GAB Promo item and UK region check for UK banner --> 
    <div class="content_centre_single wide_left"></div> 
    <div class="content_right product_right_column"> 
     <div class="content_right product_sidebar"> 
      <!-- Splitting price to seperate symbol and value --> 
      <p class="product_price"><strong itemprop="offers" itemscope itemtype="http://schema.org/Offer">$<span itemprop="price">29.95</span></strong></p> 
      <!-- To check product is in whitesale and out of stock --> 
      <form action="/academic/store/cart/add/STD?cc=us&amp;lang=en" method="post"> 
       <input id="add_to_cart" name="add_to_cart" class="disable_on_click product_action" type="submit" title="Add Analytical Essays on Music by Women Composers: Concert Music, 1960-2000 to Cart" value="Add to Cart"> 
       <input type="hidden" name="i" value="9780190665814"> 
       <input type="hidden" name="r" value="/product/analytical-essays-on-music-by-women-composers-concert-music-1960-2000-9780190665814?cc=us&amp;lang=en"> 
      </form> 
      <p>Paperback</p> 
      <p> </p> 
      <p> </p> 
      <p>Published: 13 October 2017</p> 
      <p> 258 Pages | 135 </p> 
      <p> 6.14 x 9.21 inches </p> 
      <p>ISBN: 9780190665814</p> 
      <hr> 
      <h2>Also Available As:</h2> 
      <div class="product_available_modal"> 
       <p><a href="/academic/product/analytical-essays-on-music-by-women-composers-concert-music-1960-2000-9780190236861?lang=en&amp;cc=us" title="Hardcover">Hardcover</a></p> 
       <a href="/academic/product/analytical-essays-on-music-by-women-composers-concert-music-1960-2000-9780190236861?lang=en&amp;cc=us" title="Hardcover"> 
        <div class="modal_outer"> 
         <div class="modal_inner"> 
          <img src="https://global.oup.com/academic/covers/larger-carousel/9780190236861" alt="Hardcover Cover"> 
          <p> <strong>Hardcover</strong> 
           <!-- Splitting price to seperate symbol and value --> </p>
          <p class="product_pricemodal"><strong itemprop="offers" itemscope itemtype="http://schema.org/Offer">$<span itemprop="price">69.00</span></strong></p> 15 April 2016
          <br> 
          <p></p> 
         </div> 
        </div> </a> 
      </div> 
      <div class="product_available_modal"> 
       <p><span class="text_colour_mid_blue">Ebook</span></p> 
       <div class="modal_outer"> 
        <div class="modal_inner"> 
         <img src="https://global.oup.com/academic/covers/larger-carousel/9780190665814" alt="9780190665814"> 
         <p>This title is available as an ebook. To purchase, visit your preferred ebook provider.</p> 
        </div> 
       </div> 
      </div> 
      <!--  Show App links  --> 
      <hr> 
      <h2>Also Available In:</h2> 
      <div class="product_available_modal"> 
       <p><a href="http://www.oxfordscholarship.com/view/10.1093/acprof:oso/9780190236861.001.0001/acprof-9780190236861">Oxford Scholarship Online</a></p> 
       <a href="http://www.oxfordscholarship.com/view/10.1093/acprof:oso/9780190236861.001.0001/acprof-9780190236861"> 
        <div class="modal_outer"> 
         <div class="modal_inner"> 
          <img src="https://global.oup.com/academic/covers/larger-carousel/9780199272334" alt="Oxford Scholarship Online"> 
          <p>This book is available as part of <span class="linkLike">Oxford Scholarship Online</span> - view abstracts and keywords at book and chapter level.</p> 
         </div> 
        </div> </a> 
      </div> 
      <hr> 
      <p><a class="completing_request_link" href="/academic/bookrequest/?cc=us&amp;lang=en&amp;isbn=9780190665814&amp;pubtitle=Analytical Essays on Music by Women Composers: Concert Music, 1960-2000&amp;author=Laurel Parsons and Brenda Ravenscroft" title="Request Examination Copy">Request Examination Copy</a></p> 
      <hr> 
      <p>Bookseller Code (06)</p> 
     </div> 
     <div class="clearer"></div> 
     <!-- change for tsk 580483 - GA Web Promo item display issues --> 
     <div id="connect_container" class="content_block"> 
      <div class="connect_box_preferenceForm" style="margin-left: -14px;margin-top: -20px;"> 
       <form novalidate method="post" modelattribute="preferenceForm" action="/academic/emailpreferences/signin/?cc=us&amp;lang=en" class="validated_form" name="register" id="ph2_registration_form"> 
        <table class="validated_form_layout"> 
         <tbody> 
          <tr class="message_list_row"> 
           <td></td> 
           <td> 
            <table class="message_list field_error_email_required_valid"> 
             <tbody> 
             </tbody> 
            </table> </td> 
          </tr> 
          <tr> 
           <td> <input type="email" maxlength="70" class="email_required email_valid email_max_length" aria-required="true" aria-labelledby="ph2_email_label" name="email" id="ph2_email" placeholder="Enter your email address" style="width: 150px; margin-left: 8px;margin-bottom: -10px;margin-top: 10px;"> </td> 
          </tr> 
          <tr> 
           <td> <input type="submit" value="Sign Up for Email" class="preferences_signup_button" aria-controls="ph2_registration_form_errors" name="ph2_register" id="ph2_register" style="background-color: #C44A06; 	border: #C44A06;" onmouseover="javascript:$('.preferences_signup_button').css('background', '#D4640A')" onmouseout="javascript:$('.preferences_signup_button').css('background', '#C44A06')"> </td> 
          </tr> 
         </tbody> 
        </table> 
        <input type="hidden" name="country" value="us"> 
       </form> 
      </div> 
      <div class="clearer"></div> 
      <h2><a href="/academic/connect/?lang=en&amp;cc=us" style="float:none;margin:0;">Connect with OUP</a></h2> 
      <a href="http://www.facebook.com/OUPAcademic" target="_blank" title="Facebook"><img src="/academic/images/connect/3959380" alt="Facebook" height="32" width="32"></a> 
      <a href="http://twitter.com/oupacademic" target="_blank" title="Twitter"><img src="/academic/system/images/connect_twitter.jpg" alt="Twitter"></a> 
      <a href="http://oupacademic.tumblr.com" target="_blank" title="Tumblr"><img src="/academic/images/connect/tumblr_icon" alt="Tumblr" height="32" width="32"></a> 
      <a href="http://blog.oup.com" target="_blank" title="Blog"><img src="/academic/images/connect/3959375" alt="Blog"></a> 
      <div class="clearer"></div> 
     </div> 
    </div> 
    <div class="product_page_content_left"> 
     <div class="product_details_bg"> 
      <div class="content_left"> 
       <ul id="product_details_nav"> 
        <li><a href="#" class="selected pdplhn" id="overview" onclick="dcsMultiTrack('WT.z_tab','overview');">Overview</a></li> 
        <li><a href="#" class="pdplhn" id="description" onclick="dcsMultiTrack('WT.z_tab','description');">Description</a></li> 
        <li><a href="#" class="pdplhn" id="toc" onclick="dcsMultiTrack('WT.z_tab','toc');">Table of Contents</a></li> 
        <li> <a href="#" class="pdplhn" id="author" onclick="dcsMultiTrack('WT.z_tab','author');"> Author Information </a> </li> 
        <li><a href="#" class="pdplhn" id="reviews" onclick="dcsMultiTrack('WT.z_tab','reviews');">Reviews and Awards</a></li> 
       </ul> 
       <div class="clearer"></div> 
      </div> 
      <div id="overview_tab" class="pdptab"> 
       <div id="other_tab_image" style="display: none;" class="content_centre_double product_image"> 
        <a class="thumbnail" href="#" title="Cover"><img src="https://global.oup.com/academic/covers/pdp/9780190665814" alt="Cover"></a> 
       </div> 
       <div id="overview_tab_image" class="content_centre_double product_image"> 
        <div id="product_details_image_selected"> 
        </div> 
        <div id="product_details_image_modal" class="product_modal"> 
         <div id="product_details_image_modal_selected"> 
         </div> 
         <div id="product_details_image_modal_carousel"> 
          <ul> 
          </ul> 
          <div class="clearer"></div> 
         </div> 
         <a class="close" href="#">Close</a> 
         <div class="clearer"></div> 
        </div> 
        <div id="product_details_image_carousel"> 
         <!-- These images are also copied by the jQuery for the selected and modal window items (to fill in the empty containers above) --> 
         <ul> 
          <li> <a class="thumbnail" href="#" title="Cover for 

Analytical Essays on Music by Women Composers: Concert Music, 1960-2000






"><img src="https://global.oup.com/academic/covers/pdp-alt/9780190665814" alt="Cover for 

Analytical Essays on Music by Women Composers: Concert Music, 1960-2000






"></a> <a class="medium" href="#" title="Cover for 

Analytical Essays on Music by Women Composers: Concert Music, 1960-2000






"><img itemprop="image" src="https://global.oup.com/academic/covers/pdp/9780190665814" alt="Cover for 

Analytical Essays on Music by Women Composers: Concert Music, 1960-2000






"></a> <span class="enlarged_src">https://global.oup.com/academic/covers/pop-up/9780190665814</span> </li> 
         </ul> 
         <div class="clearer"></div> 
        </div> 
        <script src="https://books.google.com/books/previewlib.js"></script> 
        <script>GBS_setLanguage('en');</script> 
        <div class="promo_message_modal_overlay" style="display: none;" id="preview_overlay"></div> 
        <div id="preview" style="display: none; width: 700px; height: 700px;"> 
         <a href="#" class="close_google_preview" title="Close preview"></a> 
         <script>
  				 	GBS_insertEmbeddedViewer('ISBN:9780190665814',700,700);
  				 </script> 
        </div> 
        <img src="/academic/system/images/gbs_preview_button1.jpg" border="0" style="cursor: pointer; display: none;" onclick="javascript:showPreview(this,'Analytical Essays on Music by Women Composers: Concert Music, 1960-2000', '9780190665814'); return false;" id="preview_button_image"> 
       </div> 
       <div id="content" class="content_centre_double product_biblio increased_font_size"> 
        <p class="product_biblio_edition"> <span>New in Paperback</span> </p> 
        <h1 itemprop="name" class="product_biblio_title" style="margin-top:0px">Analytical Essays on Music by Women Composers: Concert Music, 1960-2000</h1> 
        <h3 class="product_biblio_author">Laurel Parsons and Brenda Ravenscroft</h3> 
        <!-- Added condition for Music for Marval call 583828 --> 
        <ul> 
         <li>First-ever collection of in-depth analytical essays on music by women composers</li> 
         <li>Composers include leading figures in the music world, and represent diverse national and cultural backgrounds</li> 
         <li>Variety of sophisticated analytical approaches used to gain insight into previously unexplored music</li> 
        </ul> 
       </div> 
      </div> 
      <div id="description_tab" class="pdptab" style="display: none;"> 
       <div id="content" class="content_centre_double product_biblio increased_font_size" style="width: 565px"> 
        <div class="otherTabImage" style="padding-bottom:20px;"> 
         <img style="float:left;padding: 20px;" src="https://global.oup.com/academic/covers/listing/9780190665814" alt="Cover"> 
         <div style="float:left;padding-bottom:20px;width:389px;padding-top:17px;"> 
          <p class="product_biblio_edition"><span>New in Paperback</span></p> 
          <h2 class="product_biblio_title" style="margin-top:0px">Analytical Essays on Music by Women Composers: Concert Music, 1960-2000</h2> 
          <h3 class="product_biblio_author">Laurel Parsons and Brenda Ravenscroft</h3> 
         </div> 
        </div> 
        <!--[if gte IE 9]>
	  <style type="text/css">
	    .gradient {
	       filter: none;
	    }
	  </style>
	<![endif]--> 
        <h2 class="block_heading" style="clear:left;">Description</h2> 
        <div class="expanding_content_container" id="expanding_content_container"> 
         <div class="expanding_content_container_outer" id="expanding_content_container_outer" style="overflow:hidden; z-index: 1;"> 
          <div class="expanding_content_container_inner_narrow"> 
           <p>Over the past 30 years, musicologists have produced a remarkable new body of research literature focusing on the lives and careers of women composers in their socio-historical contexts. But detailed analysis and discussion of the works created by these composers are still extremely rare. This is particularly true in the domain of music theory, where scholarly work continues to focus almost exclusively on male composers. Moreover, while the number of performances, broadcasts, and recordings of music by women has unquestionably grown, these works remain significantly underrepresented in comparison to music by male composers. Addressing these deficits is not simply a matter of rectifying a scholarly gender imbalance: the lack of knowledge surrounding the music of female composers means that scholars, performers, and the general public remain unfamiliar with a large body of exciting repertoire.<br><br><em>Analytical Essays on Music by Women Composers: Concert Music, 1960-2000</em> is the first to appear in a groundbreaking four-volume series devoted to compositions by women across Western art music history. Each chapter opens with a brief biographical sketch of the composer before presenting an in-depth critical-analytic exploration of a single representative composition, linking analytical observations with questions of meaning and sociohistorical context. Chapters are grouped thematically by analytical approach into three sections, each of which places the analytical methods used in the essays that follow into the context of late twentieth-century ideas and trends. Featuring rich analyses and critical discussions, many by leading music theorists in the field, this collection brings to the fore repertoire from a range of important composers, thereby enabling further exploration by scholars, teachers, performers, and listeners.</p> 
          </div> 
         </div> 
         <div id="psGradient" class="psGradient"></div> 
         <a class="expand_link" id="expand_link" href="#" title="Show more">Show more</a> 
        </div> 
       </div> 
      </div> 
      <div id="toc_tab" class="pdptab" style="display: none;"> 
       <div id="content" class="content_centre_double product_biblio increased_font_size" style="width: 565px"> 
        <div class="otherTabImage" style="padding-bottom:20px;"> 
         <img style="float:left;padding: 20px;" src="https://global.oup.com/academic/covers/listing/9780190665814" alt="Cover"> 
         <div style="float:left;padding-bottom:20px;width:389px;padding-top:17px;"> 
          <p class="product_biblio_edition"><span>New in Paperback</span></p> 
          <h2 class="product_biblio_title" style="margin-top:0px">Analytical Essays on Music by Women Composers: Concert Music, 1960-2000</h2> 
          <h3 class="product_biblio_author">Laurel Parsons and Brenda Ravenscroft</h3> 
         </div> 
        </div> 
        <h2 class="block_heading" style="clear:left;">Table of Contents</h2> 
        <div class="expanding_content_container"> 
         <p>Acknowledgments<br><br>About the Companion Website<br><br>Chapter 1. Introduction<br>Laurel Parsons and Brenda Ravenscroft<br><br>PART I<br>Order, Freedom and Design<br><br>Chapter 2. Ursula Mamlok, <em>Panta Rhei</em>, Third Movement (1981)<br>"Twelve Tone in My Own Way": An Analytical Study of Ursula Mamlok's Panta Rhei, Third Movement, with Some Reflections on Twelve-Tone Music in America<br>Joseph N. Straus<br><br>Chapter 3. Norma Beecroft, <em>Improvvisazioni Concertanti</em> No. 1 (1961)<br><em>Improvvisazioni Concertanti </em>No. 1 by Norma Beecroft: Serialism, Improvisatory Discourse, and the Musical Avant-Garde<br>Christoph Neidhöfer<br><br>Chapter 4. Joan Tower, <em>Silver Ladders </em>(1986)<br>"Octatonicism," the Octatonic Scale, and Large- Scale Structure in Joan Tower's <em>Silver</em> <em>Ladders</em><br>Jonathan W. Bernard<br><br>PART II<br>Gesture, Identity and Culture<br><br>Chapter 5. Sofia Gubaidulina, String Quartet No. 2 (1987)<br>"Difference Inhabits Repetition": Sofia Gubaidulina's String Quartet No. 2<br>Judy Lochhead<br><br>Chapter 6. Chen Yi, Symphony No. 2 (1993)<br>The Transformative Power of Musical Gestures: Cultural Translation in Chen Yi's Symphony No. 2<br>Nancy Yunhwa Rao<br><br><br>PART III<br>Music, Words and Voices<br><br>Chapter 7. Kaija Saariaho, "The claw of the magnolia..." <em>From the Grammar of Dreams </em>(1988)<br>Superposition in Kaija Saariaho's "The claw of the magnolia..."<br>John Roeder<br><br>Chapter 8. Libby Larsen, <em>Chanting to Paradise</em> (1997)<br>Music as a Mirror: Libby Larsen's <em>Chanting to Paradise<br></em>Brenda Ravenscroft<br><br>Chapter 9. Elisabeth Lutyens, <em>Essence of Our Happinesses </em>(1968)<br><em>This Imaginary Halfe-Nothing</em>: Temporality in Elisabeth Lutyens's <em>Essence of Our Happinesses<br></em>Laurel Parsons<br>Glossary<br><br>Bibliography<br><br>Index</p> 
        </div> 
       </div> 
      </div> 
      <div id="author_tab" class="pdptab" style="display: none;"> 
       <div id="content" class="content_centre_double product_biblio increased_font_size" style="width: 565px"> 
        <div class="otherTabImage" style="padding-bottom:20px;"> 
         <img style="float:left;padding: 20px;" src="https://global.oup.com/academic/covers/listing/9780190665814" alt="Cover"> 
         <div style="float:left;padding-bottom:20px;width:389px;padding-top:17px;"> 
          <p class="product_biblio_edition"><span>New in Paperback</span></p> 
          <h2 class="product_biblio_title" style="margin-top:0px">Analytical Essays on Music by Women Composers: Concert Music, 1960-2000</h2> 
          <h3 class="product_biblio_author">Laurel Parsons and Brenda Ravenscroft</h3> 
         </div> 
        </div> 
        <h2 class="block_heading" style="clear:left;">Author Information</h2> 
        <div> 
         <p><strong>Laurel Parsons, Ph.D.</strong>, is a music theorist who has taught at the University of Victoria, University of British Columbia, Queen's University, and the University of Oregon. Her research interests include post-tonal music by Elisabeth Lutyens, Elizabeth Maconchy, and Danish electroacoustic composer Else-Marie Pade, representation of Inuit poetry in late 20th-century Canadian and British music, and post-secondary music pedagogy for students with learning differences. She has published articles on Lutyens's music in <em>Theory &amp; Practice</em> and <em>Canadian University Music Review</em>, and on aural skills pedagogy for students with dyslexia in <em>Music Theory Online</em>. In addition, she has contributed chapters to <em>Arctic Discourses</em> (Cambridge Scholars Press, 2010) and <em>British Modernism and</em> <em>Music 1895-1960</em> (Ashgate, 2010). From 2012 to 2015, she chaired the Society for Music Theory's Committee on the Status of Women.<br><br><strong>Brenda Ravenscroft, Ph.D.</strong>, is Associate Professor of Music Theory and Associate Dean of Teaching and Learning in the Faculty of Arts and Science at Queen's University. Her research focuses on post-tonal American music, text and music, rhythmic organization, the music of South African composer Priaulx Rainier, and pedagogy in higher education. In addition to articles on music by Elliott Carter, John Cage and Lou Harrison in such journals as <em>Music Analysis</em>, <em>Perspectives of New Music</em>, and <em>Music Theory Spectrum</em>, she has contributed a chapter on Carter's vocal music to <em>Elliott Carter Studies</em> (Cambridge University Press, 2012) and authored the "Case Study on Music Analysis" in <em>The Flipped College Classroom</em> (Springer, 2015). She chaired the Society for Music Theory's <em>Committee on the Status of Women</em> from 2006 to 2009.</p> 
        </div> 
        <h3>Contributors:</h3> 
        <div> 
         <p>Joseph N. Straus<br>Christoph Neidhöfer<br>Jonathan W. Bernard<br>Judy Lochhead<br>Nancy Rao<br>John Roeder<br>Brenda Ravenscroft<br>Laurel Parsons</p> 
        </div> 
        <div> 
         <p></p> 
        </div> 
       </div> 
      </div> 
      <div id="reviews_tab" class="pdptab" style="display: none;"> 
       <div id="content" class="content_centre_double product_biblio increased_font_size" style="width: 565px"> 
        <div class="otherTabImage" style="padding-bottom:20px;"> 
         <img style="float:left;padding: 20px;" src="https://global.oup.com/academic/covers/listing/9780190665814" alt="Cover"> 
         <div style="float:left;padding-bottom:20px;width:389px;padding-top:17px;"> 
          <p class="product_biblio_edition"><span>New in Paperback</span></p> 
          <h2 class="product_biblio_title" style="margin-top:0px">Analytical Essays on Music by Women Composers: Concert Music, 1960-2000</h2> 
          <h3 class="product_biblio_author">Laurel Parsons and Brenda Ravenscroft</h3> 
         </div> 
        </div> 
        <h2 class="block_heading" style="clear:left;">Reviews and Awards</h2> 
        <div> 
         <p></p>
         <p>"To some, the statistics quoted at the beginning of <em>Analytical Essays on Women Composers</em> may seem startling. The paucity of analytical articles discussing music by women -- a mere 1.51 percent in eight noteworthy music theory and analysis journals -- would seem inexplicable from any vantage point that regards diversity as a factor worthy of consideration. Editors Laurel Parsons and Brenda Ravenscroft are respected in the field and have made efforts with their scholarship, and with this volume, to bridge the divide. While the essays vary in difficulty, making the target audience somewhat variable, there are readings suited to keeping both undergraduate and graduate students, as well as their instructors and researchers, amply diverted ... [T]he book's figures and examples are well engraved to explicate concepts, and the aforementioned inclusion of online recordings is an excellent accompaniment to those visual elements ... This is a valuable and long overdue book." -- <em>Tempo</em></p>
         <p></p> 
        </div> 
       </div> 
      </div> 
      <div class="content_centre_single" style="width: 735px;"> 
       <center> 
        <table> 
         <tbody> 
          <tr> 
           <td><span><strong>Share:</strong></span></td> 
           <td> 
            <div class="addthis_sharing_toolbox"></div> 
            <div class="addthis_toolbox addthis_default_style "> 
             <a class="addthis_button_preferred_1"></a> 
             <a class="addthis_button_preferred_2"></a> 
             <a class="addthis_button_preferred_3"></a> 
             <a class="addthis_button_preferred_4"></a> 
             <a class="addthis_button_preferred_5"></a> 
             <a class="addthis_button_compact"></a> 
            </div> </td> 
          </tr> 
         </tbody> 
        </table> 
        <script type="text/javascript">
	$( document ).ready(function() {
        
		var addthisScript = document.createElement('script');
		addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=coneyb#domready=1');
		document.body.appendChild(addthisScript);
  
	});
</script> 
       </center> 
      </div> 
     </div> 
     <div class="content_centre_single wide_left"> 
      <div class="content_block"> 
       <h2 class="block_heading">Also of Interest</h2> 
       <div class="image_text_carousel"> 
        <ul class="default_state"> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/music-and-the-french-enlightenment-9780199381029?lang=en&amp;cc=us" title="Music and the French Enlightenment" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780199381029" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199381029" alt="Cover for Music and the French Enlightenment"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/music-and-the-french-enlightenment-9780199381029?lang=en&amp;cc=us" title="Music and the French Enlightenment" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780199381029" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Music and the French Enlightenment</a></span></h3> 
           <p>Second Edition</p> 
           <p> Cynthia Verba </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/living-in-the-crosshairs-9780199377558?lang=en&amp;cc=us" title="Living in the Crosshairs" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780199377558" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199377558" alt="Cover for Living in the Crosshairs"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/living-in-the-crosshairs-9780199377558?lang=en&amp;cc=us" title="Living in the Crosshairs" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780199377558" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Living in the Crosshairs</a></span></h3> 
           <p> David S. Cohen and Krysten Connon </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/score-anthology-to-accompany-the-complete-musician-9780199395514?lang=en&amp;cc=us" title="Score Anthology to Accompany The Complete Musician" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780199395514" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199395514" alt="Cover for Score Anthology to Accompany The Complete Musician"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/score-anthology-to-accompany-the-complete-musician-9780199395514?lang=en&amp;cc=us" title="Score Anthology to Accompany The Complete Musician" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780199395514" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Score Anthology to Accompany The Complete Musician</a></span></h3> 
           <p> Steven G. Laitz and Ian Sewell </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/contradictory-lives-9780199396849?lang=en&amp;cc=us" title="Contradictory Lives" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780199396849" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199396849" alt="Cover for Contradictory Lives"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/contradictory-lives-9780199396849?lang=en&amp;cc=us" title="Contradictory Lives" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780199396849" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Contradictory Lives</a></span></h3> 
           <p> Lisa I. Knight </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/the-string-quartets-of-bla-bartk-9780199936182?lang=en&amp;cc=us" title="The String Quartets of Béla Bartók" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780199936182" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199936182" alt="Cover for The String Quartets of Béla Bartók"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/the-string-quartets-of-bla-bartk-9780199936182?lang=en&amp;cc=us" title="The String Quartets of Béla Bartók" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780199936182" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">The String Quartets of Béla Bartók</a></span></h3> 
           <p> Dániel Péter Biró and Harald Krebs </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/gender-through-the-prism-of-difference-9780190200046?lang=en&amp;cc=us" title="Gender Through the Prism of Difference" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780190200046" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780190200046" alt="Cover for Gender Through the Prism of Difference"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/gender-through-the-prism-of-difference-9780190200046?lang=en&amp;cc=us" title="Gender Through the Prism of Difference" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780190200046" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Gender Through the Prism of Difference</a></span></h3> 
           <p>Fifth Edition</p> 
           <p> Maxine Baca Zinn, Pierrette Hondagneu-Sotelo, Michael A. Messner... </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/on-staff-9780199947041?lang=en&amp;cc=us" title="On Staff" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780199947041" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199947041" alt="Cover for On Staff"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/on-staff-9780199947041?lang=en&amp;cc=us" title="On Staff" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780199947041" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">On Staff</a></span></h3> 
           <p> Donald L. Hamann </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/the-wallflower-avant-garde-9780190202651?lang=en&amp;cc=us" title="The Wallflower Avant-Garde" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780190202651" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780190202651" alt="Cover for The Wallflower Avant-Garde"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/the-wallflower-avant-garde-9780190202651?lang=en&amp;cc=us" title="The Wallflower Avant-Garde" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780190202651" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">The Wallflower Avant-Garde</a></span></h3> 
           <p> Brian Glavey </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/the-creative-development-of-johann-sebastian-bach-volume-ii-1717-1750-9780199696284?lang=en&amp;cc=us" title="The Creative Development of Johann Sebastian Bach, Volume II: 1717-1750" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780199696284" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199696284" alt="Cover for The Creative Development of Johann Sebastian Bach, Volume II: 1717-1750"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/the-creative-development-of-johann-sebastian-bach-volume-ii-1717-1750-9780199696284?lang=en&amp;cc=us" title="The Creative Development of Johann Sebastian Bach, Volume II: 1717-1750" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780199696284" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">The Creative Development of Johann Sebastian Bach, Volume II: 1717-1750</a></span></h3> 
           <p> Richard D. P. Jones </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/bridging-the-gender-gap-9780198717119?lang=en&amp;cc=us" title="Bridging the Gender Gap" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780198717119" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780198717119" alt="Cover for Bridging the Gender Gap"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/bridging-the-gender-gap-9780198717119?lang=en&amp;cc=us" title="Bridging the Gender Gap" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780198717119" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Bridging the Gender Gap</a></span></h3> 
           <p> Lynn Roseberry and Johan Roos </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/applied-musicology-9780199607631?lang=en&amp;cc=us" title="Applied Musicology" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780199607631" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780199607631" alt="Cover for Applied Musicology"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/applied-musicology-9780199607631?lang=en&amp;cc=us" title="Applied Musicology" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780199607631" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Applied Musicology</a></span></h3> 
           <p> Adam Ockelford </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/sex-and-sensibility-9780198075110?lang=en&amp;cc=us" title="SEX AND SENSIBILITY" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780198075110" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780198075110" alt="Cover for SEX AND SENSIBILITY"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/sex-and-sensibility-9780198075110?lang=en&amp;cc=us" title="SEX AND SENSIBILITY" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780198075110" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">SEX AND SENSIBILITY</a></span></h3> 
           <p> Peter Robb </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/in-the-process-of-becoming-9780190258184?lang=en&amp;cc=us" title="In the Process of Becoming" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780190258184" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780190258184" alt="Cover for In the Process of Becoming"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/in-the-process-of-becoming-9780190258184?lang=en&amp;cc=us" title="In the Process of Becoming" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780190258184" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">In the Process of Becoming</a></span></h3> 
           <p> Janet Schmalfeldt </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/gender-and-discrimination-health-nutritional-status-and-role-of-women-in-india-9780198076643?lang=en&amp;cc=us" title="Gender and Discrimination Health, Nutritional Status, and Role of Women in India" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780198076643" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780198076643" alt="Cover for Gender and Discrimination Health, Nutritional Status, and Role of Women in India"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/gender-and-discrimination-health-nutritional-status-and-role-of-women-in-india-9780198076643?lang=en&amp;cc=us" title="Gender and Discrimination Health, Nutritional Status, and Role of Women in India" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780198076643" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Gender and Discrimination Health, Nutritional Status, and Role of Women in India</a></span></h3> 
           <p> Manoranjan Pal, Premananda Bharati, Bholanath Ghosh... </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/music-at-hand-9780190271114?lang=en&amp;cc=us" title="Music at Hand" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780190271114" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780190271114" alt="Cover for Music at Hand"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/music-at-hand-9780190271114?lang=en&amp;cc=us" title="Music at Hand" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780190271114" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Music at Hand</a></span></h3> 
           <p> Jonathan De Souza </p> 
          </div> </li> 
         <li> 
          <div class="image"> 
           <a href="/academic/product/canadian-perspectives-in-sexualities-studies-identities-experiences-and-the-contexts-of-change-9780195439731?lang=en&amp;cc=us" title="Canadian Perspectives in Sexualities Studies Identities, Experiences, and the Contexts of Change" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780195439731" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;"> <img src="https://global.oup.com/academic/covers/product-carousel/9780195439731" alt="Cover for Canadian Perspectives in Sexualities Studies Identities, Experiences, and the Contexts of Change"> </a> 
          </div> 
          <div class="text" style="text-align: center;"> 
           <h3 class="block_item_title"><span class="grid_title"><a href="/academic/product/canadian-perspectives-in-sexualities-studies-identities-experiences-and-the-contexts-of-change-9780195439731?lang=en&amp;cc=us" title="Canadian Perspectives in Sexualities Studies Identities, Experiences, and the Contexts of Change" a1="Analytical Essays on Music by Women Composers: Concert Music, 1960-2000" a2="9780195439731" onclick="trackOutboundPDP(this,this.getAttribute('a1'), this.getAttribute('a2')); return false;">Canadian Perspectives in Sexualities Studies Identities, Experiences, and the Contexts of Change</a></span></h3> 
           <p> Diane Naugler </p> 
          </div> </li> 
        </ul> 
        <div class="clearer"></div> 
       </div> 
      </div> 
      <div class="content_block"> 
       <h2 class="block_heading">Related Categories</h2> 
       <p> <a href="/academic/category/arts-and-humanities/?lang=en&amp;cc=us" title="Arts &amp; Humanities">Arts &amp; Humanities</a> &gt; <a href="/academic/category/arts-and-humanities/music/?lang=en&amp;cc=us" title="Music">Music</a> &gt; <a href="/academic/category/arts-and-humanities/music/music-theory/?lang=en&amp;cc=us" title="Music Theory &amp; Analysis">Music Theory &amp; Analysis</a> <br> <a href="/academic/category/social-sciences/?lang=en&amp;cc=us" title="Social Sciences">Social Sciences</a> &gt; <a href="/academic/category/social-sciences/sociology/?lang=en&amp;cc=us" title="Sociology">Sociology</a> &gt; <a href="/academic/category/social-sciences/sociology/gender-and-sexuality/?lang=en&amp;cc=us" title="Gender &amp; Sexuality">Gender &amp; Sexuality</a> <br> </p> 
      </div> 
     </div> 
    </div> 
    <div class="clearer"></div> 
   </div> 
   <script src="https://www.google.com/recaptcha/api.js"></script> 
   <script type="text/javascript" src="/academic/system/js/jquery.jcarousel.min,jquery.cycle.all,jquery.expandable,scripts,oup-extras-scripts,jquery-ui-autocomplete,jquery.select-to-autocomplete,phase2_ecommerce,jquery.maskedinput.min.js?site=gab"></script> 
   <script type="text/javascript">
            $(document).ready(function () { documentReady($); });
            $(window).load(function () { windowLoaded($); });
        </script> 
   <div id="footer"> 
    <div id="column_left"> 
     <ul> 
      <li><a title="About Us" href="/academic/aboutus/?lang=en&amp;cc=us">About Us</a></li>
      <li><a title="Career" href="/academic/careers/?lang=en&amp;cc=us">Careers</a></li>
      <li><a title="Connect" href="/academic/connect/?lang=en&amp;cc=us">Connect</a></li>
      <li><a title="Contact Us" href="/academic/contactus/?lang=en&amp;cc=us">Contact Us</a></li>
      <li><a title="News" href="/academic/news/?lang=en&amp;cc=us">News</a></li>
      <li><a title="Rights and Permissions" href="/academic/rights/?lang=en&amp;cc=us">Rights &amp; Permissions</a></li> 
     </ul> 
    </div> 
    <div id="column_centre"> 
     <ul> 
      <li> <span><strong>Gateways</strong></span> 
       <ul> 
        <li><a title="Oxford English Dictionary" href="http://www.oed.com/">Oxford English Dictionary</a></li>
        <li><a title="Oxford Dictionaries" href="http://oxforddictionaries.com/us/ ">Oxford Dictionaries</a></li>
        <li>&nbsp;</li>
        <li><a title="Oxford Index" href="http://oxfordindex.oup.com">Oxford Index</a></li>
        <li>&nbsp;</li>
        <li><a title="English Language Teaching" href="http://elt.oup.com/">English Language Teaching</a></li>
        <li><a title="OUP Worldwide" href="http://global.oup.com">OUP Worldwide</a></li>
        <li>&nbsp;</li>
        <li><a title="University of Oxford" href="http://www.ox.ac.uk/">University of Oxford</a></li> 
       </ul> </li> 
      <li> <span><strong>Categories</strong></span> 
       <ul> 
        <li><a title=" Arts &amp; Humanities" href="/academic/category/arts-and-humanities/?lang=en&amp;cc=us">Arts &amp; Humanities</a></li>
        <li><a title=" Dictionaries &amp; Reference" href="/academic/category/dictionaries-and-reference/?lang=en&amp;cc=us">Dictionaries &amp; Reference</a></li>
        <li><a title=" Law" href="/academic/category/law/?lang=en&amp;cc=us">Law</a></li>
        <li><a title=" Medicine &amp; Health" href="/academic/category/medicine-and-health/?lang=en&amp;cc=us">Medicine &amp; Health</a></li>
        <li><a title=" Science &amp; Mathematics" href="/academic/category/science-and-mathematics/?lang=en&amp;cc=us">Science &amp; Mathematics</a></li>
        <li><a title=" Social Sciences" href="/academic/category/social-sciences/?lang=en&amp;cc=us">Social Sciences</a></li>
        <li>&nbsp;</li>
        <li><a title="Journals homepage" href="http://www.oxfordjournals.org/">Journals</a></li>
        <li><a title="OUP Higher Education" href="http://global.oup.com/ushe">Higher Education</a></li>
        <li>&nbsp;</li>
        <li><a title="Online Resources" href="/academic/online/?lang=en&amp;cc=us">Online Resources</a></li>
        <li><a title="Series" href="/academic/series/?lang=en&amp;cc=us">Series</a></li> 
       </ul> </li> 
      <li> <span><strong>Resources</strong></span> 
       <ul> 
        <li><a title="Authors Resource Center" href="/academic/authors/?lang=en&amp;cc=us">Authors<br></a></li>
        <li><a title="Booksellers Resource Center" href="/academic/booksellers/?lang=en&amp;cc=us">Booksellers<br></a></li>
        <li><a title="Instructors Resource Center" href="/academic/instructors/?lang=en&amp;cc=us">Instructors<br></a></li>
        <li><a title="Librarians Resource Center" href="/academic/librarians/?lang=en&amp;cc=us">Librarians<br></a></li>
        <li><a title="Press Resource Center" href="/academic/press/?lang=en&amp;cc=us">Press<br></a></li>
        <li><a title="Publisher Services Resource Center" href="/academic/publisher-resources-info/?lang=en&amp;cc=us">Publisher Services<br></a></li>
        <li><a title="Researchers Resource Center" href="/academic/researchers/?lang=en&amp;cc=us">Researchers<br></a></li>
        <li><a title="Societies Resource Center" href="/academic/societies/?lang=en&amp;cc=us">Societies</a></li>
        <li><a title="Sponsors &amp; Advertisers Resource Center" href="/academic/advertising/?lang=en&amp;cc=us">Sponsors &amp; Advertisers <br></a></li>
        <li><a title="Students Resource Center" href="/academic/students/?lang=en&amp;cc=us">Students</a></li> 
       </ul> </li> 
      <li> <span><strong>Customer Services</strong></span> 
       <ul> 
        <li><a title="Contact Us" href="/academic/contactus/?lang=en&amp;cc=us">Contact Us</a></li>
        <li><a title="Help" href="/academic/help/?lang=en&amp;cc=us">Help</a></li>
        <li><a title="Email Sign Up Page" href="/academic/subscribe/?lang=en&amp;cc=us">Join Our Email List</a></li>
        <li><a title="How to Request an Examination Copy" href="/academic/help/examination-copy/?lang=en&amp;cc=us">Examination Copies</a></li>
        <li><a title="ordering" href="/academic/help/ordering/?lang=en&amp;cc=us">Ordering </a></li>
        <li><a title="Shipping" href="/academic/help/shipping/?lang=en&amp;cc=us">Shipping</a></li>
        <li><a title="Returns" href="/academic/help/refunds/?lang=en&amp;cc=us">Returns</a></li> 
       </ul> </li> 
     </ul> 
    </div> 
    <div id="column_right"> 
     <p class="text_font_georgia">Oxford University Press is a department of the University of Oxford. It furthers the University's objective of excellence in research, scholarship, and education by publishing worldwide.</p> 
     <img src="/academic/system/images/footer_logo.jpg" alt="Oxford University Press"> 
    </div> 
    <div class="clearer"></div> 
   </div> 
   <div id="legal"> 
    <div id="copyright"> 
     <span>Copyright © Oxford University Press 2017 </span> 
    </div> 
    <div id="policy_index_terms"> 
     <a href="https://global.oup.com/academic/privacy-policy/" accesskey="4">Privacy Policy</a> 
     <span class="link_divider"> | </span> 
     <a href="http://global.oup.com/cookiepolicy/" accesskey="8" target="_blank">Cookie Policy</a> 
     <span class="link_divider"> | </span> 
     <a href="https://global.oup.com/academic/legal-notice/" accesskey="5">Legal Notice</a> 
     <span class="link_divider"> | </span> 
     <a href="/academic/siteindex/?lang=en&amp;cc=us" accesskey="6">Site Index</a> 
     <span class="link_divider"> | </span> 
     <a href="/academic/accessibility/?lang=en&amp;cc=us" accesskey="7">Accessibility</a> 
    </div> 
    <div class="clearer"></div> 
   </div> 
   <div class="clearer"></div> 
  </div>  
 </body>
</html>


</html>